<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/81cda2824367e9e642f5c1bfa205092e_152811482485a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/da370daeb373b66b903b82fc655b08b4_154400068785a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script type="text/javascript" src="/var/cache/public/javascript/49050b37580c3799301d5d0ece666366_1536739585d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wn/javascript/contentflow/contentflow_src.min.js" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'health';
var oms_zone = 'health';
var btcode = "121";
</script>
<script>
var cookieName = "sso_ez1_mz";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Debatte um Kieferorthopädie: Was bringen Zahnspangen und Co.? ...</title>
<meta name="author" content="dpa" />
<meta name="copyright" content="Münstersche Zeitung" />
<meta name="keywords" content="Münstersche Zeitung" />
<meta name="description" content="Glänzendes Metall auf den Zähnen oder bunte Plastikschienen mit Draht: Eine Zahnspange zu tragen ist nicht unbedingt ein Vergnügen - und kostet Geld. Es geht dabei oft um gerade, schöne ..." />
<meta name="node_id" content="6296465" />
<link rel="alternate" type="application/rss+xml" title="www.muensterschezeitung.de News Feed: Debatte um Kieferorthopädie: Was bringen Zahnspangen und Co.? ..." href="https://www.muensterschezeitung.de/rss/feed/mz_leben_und_erleben_ratgeber_gesundheit" />
<meta property="og:site_name" content="Müsterschezeitung" />
<meta property="og:url" content="https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." />
<meta property="fb:app_id" content="149120505450017" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.muensterschezeitung.de/var/storage/images/wn/startseite/freizeit/ratgeber/gesundheit/3604689-debatte-um-kieferorthopaedie-was-bringen-zahnspangen-und-co./102549623-1-ger-DE/Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co._opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MZ_MUENSTER" />
<meta name="twitter:creator" content="@MZ_MUENSTER" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Glänzendes Metall auf den Zähnen oder bunte Plastikschienen mit Draht: Eine Zahnspange zu tragen ist nicht unbedingt ein Vergnügen - und kostet Geld. Es geht dabei oft um gerade, schöne Zähne. Aber ist die Behandlung auch medizinisch wichtig?" />
<meta property="og:title" content="Was bringen Zahnspangen und Co.?" />
<link rel="Home" href="/" title="Startseite Münstersche Zeitung" />
<link rel="Index" href="/" title="Münstersche Zeitung" />
<link rel="Top"  href="/" title="Münstersche Zeitung" />
<link rel="Search" href="/suche" title="Suche Münstersche Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." /><link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/mz/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." />
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2686138",
"dIVWTag": "mz_freizeit_ratgeber_gesundheit"
,"dAuthors":  "dpa "
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "3604689"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T5TZ5M&gtm_auth=N8YfB-FxRQ9Vuj2yU5HlIg&gtm_preview=env-2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=N8YfB-FxRQ9Vuj2yU5HlIg&gtm_preview=env-2';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T5TZ5M');</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"mz_freizeit_ratgeber_gesundheit",
"oc":"mz_freizeit_ratgeber_gesundheit",
"sv":"in"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page">
<div id="page-content">
<div data-widget="plista_widget_topArticle"></div>                        <!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560144-1-ger-DE/Muenstersche-Zeitung.png" alt="print logo" width="315" height="40" />
</div><div id="header-position">
<div id="header" class="zgmstyle newstyle float-break">
<div id="header-metamenu">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe">
<div class="anzeige_aufgeben">
<div class="link_box">
Anzeige aufgeben
</div>
</div>
</a>        <div class="LoginUser"><a href="https://login.muensterschezeitung.de/mz/login?red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLeben-und-Erleben%2FRatgeber%2FGesundheit%2F3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co.">Login</a></div>
<div id="metamenu">
<ul class="right">
<li class="text-transform-normal"><a href="https://abo.muensterschezeitung.de" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Abo');return true;" >Abo</a></li>
<li class="text-transform-normal"><a href="/Service/Unser-Bildschirmschoner-Wissen-was-die-Region-bewegt" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Bildschirmschoner');return true;" >Bildschirmschoner</a></li>
</ul>
<ul class="left">
<li><a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&utm_medium=Link&utm_campaign=Meta%20Navi%20MZ%20Jobs" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Jobs');return true;"  target=_blank>Jobs</a></li>
<li><a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Mz" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Mobil');return true;"  target=_blank>Mobil</a></li>
<li><a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&utm_medium=Link&utm_campaign=Meta%20Navi%20MZ%20Immo" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Immo');return true;"  target=_blank>Immo</a></li>
<li><a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-MZ" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Flohmarkt.ms');return true;"  target=_blank>Flohmarkt.ms</a></li>
<li><a href="https://www.trauer.ms/" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Trauer');return true;"  target=_blank>Trauer</a></li>
<li><a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=WN%20Azubi%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Azubi');return true;"  target=_blank>Azubi</a></li>
<li><a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=WN%20Gruesse%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Grüsse');return true;"  target=_blank>Grüsse</a></li>
<li><a href="http://www.treffpunkt-muensterland.de/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=Singles%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Singles');return true;"  target=_blank>Singles</a></li>
</ul>
<div class="break"></div>
</div>

<div class="header-links">
<div id="date">
<p>Fr., 04.01.2019</p>
</div>
</div>
<div class="UserInformation"></div>
<div id="logo">
<a href="/" title="Münstersche Zeitung" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560144-1-ger-DE/Muenstersche-Zeitung.png" alt="" width="315" height="40" />
</a>
</div>
<div id="zgm-logo">
<a href="http://www.zeitungsgruppe-muenster.de " title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" onclick="recordOutboundLink(this, 'zgm_logo', 'Logo');return true;">
<img src="/extension/aschendorff_design_wn/design/wn/images/Logo_ZeitungsGruppeMuenster.gif" alt="Ein Angebot der Zeitungsgruppe Münster" width="135" height="35" />
</a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div>
</div>
<script type="text/javascript">
var cookieName = "sso_ez1_mz";
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.muensterschezeitung.de/mz/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLeben-und-Erleben%2FRatgeber%2FGesundheit%2F3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co.');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.muensterschezeitung.de/mz">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","wn.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2670183" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2686135"><div><a href="/Lokales" title="Lokales"><span>Lokales</span></a></div></li>
<li id="node_id_2686136"><div><a href="/Nachrichten" title="Nachrichten"><span>Nachrichten</span></a></div></li>
<li id="node_id_2686137"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2686138" class="selected"><div><a href="/Leben-und-Erleben" title="Leben und Erleben"><span>Leben und Erleben</span></a></div></li>
<li id="node_id_2686146"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_2686147"><div><a href="/Videos" title="Videos"><span>Videos</span></a></div></li>
<li id="node_id_2822524"><div><a href="http://termine.muensterschezeitung.de/" class="menu-item-link" title="Termine"><span>Termine</span></a></div>
<li id="node_id_2822525" class="lastli"><div><a href="/Sport/Liveticker" class="menu-item-link" title="Liveticker"><span>Liveticker</span></a></div>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2686278"><div><a href="/Leben-und-Erleben/Unterhaltung" title="Unterhaltung"><span>Unterhaltung</span></a></div>
</li>
<li id="node_id_2686293" class="selected"><div><a href="/Leben-und-Erleben/Ratgeber" title="Ratgeber"><span>Ratgeber</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2686296"><div><a href="/Leben-und-Erleben/Ratgeber/Auto" title="Auto"><span>Auto</span></a></div>
</li>
<li id="node_id_2686313"><div><a href="/Leben-und-Erleben/Ratgeber/Ernaehrung" title="Ernährung"><span>Ernährung</span></a></div>
</li>
<li id="node_id_2686315"><div><a href="/Leben-und-Erleben/Ratgeber/Familie" title="Familie"><span>Familie</span></a></div>
</li>
<li id="node_id_2686316"><div><a href="/Leben-und-Erleben/Ratgeber/Finanzen" title="Finanzen"><span>Finanzen</span></a></div>
</li>
<li id="node_id_2686320" class="selected"><div><a href="/Leben-und-Erleben/Ratgeber/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a></div>
</li>
<li id="node_id_2686325"><div><a href="/Leben-und-Erleben/Ratgeber/Karriere" title="Karriere"><span>Karriere</span></a></div>
</li>
<li id="node_id_2686326"><div><a href="/Leben-und-Erleben/Ratgeber/Mode" title="Mode"><span>Mode</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2686454"><div><a href="/Leben-und-Erleben/Ratgeber/Digitales" title="Digitales"><span>Digitales</span></a></div>
</li>
<li id="node_id_2686469"><div><a href="/Leben-und-Erleben/Ratgeber/Reise" title="Reise"><span>Reise</span></a></div>
</li>
<li id="node_id_2686530"><div><a href="/Leben-und-Erleben/Ratgeber/Tiere" title="Tiere"><span>Tiere</span></a></div>
</li>
<li id="node_id_2686475"><div><a href="/Leben-und-Erleben/Ratgeber/Umwelt" title="Umwelt"><span>Umwelt</span></a></div>
</li>
<li id="node_id_2686477"><div><a href="/Leben-und-Erleben/Ratgeber/Specials" title="Specials"><span>Specials</span></a></div>
</li>
<li id="node_id_2686478"><div><a href="/Leben-und-Erleben/Ratgeber/Wohnen" title="Wohnen"><span>Wohnen</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Leben-und-Erleben" title="Leben und Erleben" itemprop="url"><span itemprop="title">Leben und Erleben</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Leben-und-Erleben/Ratgeber" title="Ratgeber" itemprop="url"><span itemprop="title">Ratgeber</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Leben-und-Erleben/Ratgeber/Gesundheit" title="Gesundheit" itemprop="url"><span itemprop="title">Gesundheit</span></a>
</span>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<script>
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.left = document.getElementById('page-content').offsetWidth + 10 + "px";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.display = "inline-block";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.position = "relative";
if (typeof(document.getElementById("wn_fp_sky_links")) != 'undefined' && document.getElementById("wn_fp_sky_links") != null) document.getElementById("wn_fp_sky_links").style.left = document.getElementById('wn_fp_sb').offsetLeft - document.getElementById('wn_fp_sky_links').offsetWidth + "px";
if (typeof(document.getElementById("wn_fp_sky_rechts")) != 'undefined' && document.getElementById("wn_fp_sky_rechts") != null) document.getElementById("wn_fp_sky_rechts").style.left = document.getElementById('wn_fp_sb').offsetWidth + document.getElementById('wn_fp_sb').offsetLeft + "px";
</script>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="3604689"></div>
<p class="date">
<span class="dynamic_date" unix="1546594002">Fr., 04.01.2019</span>        </p>
<div id="print_date">
Fr., 04.01.2019
</div>
<h1>
<span class="kicker">Debatte um Kieferorthopädie</span>
<span class="title">Was bringen Zahnspangen und Co.?</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img src="/var/storage/images/wn/startseite/freizeit/ratgeber/gesundheit/3604689-debatte-um-kieferorthopaedie-was-bringen-zahnspangen-und-co./102549623-1-ger-DE/Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co._image_630_420f.jpg" width="560" height="420"  style="border: 0px  ;" alt="Welchen medizinischen Nutzen hat eine kieferorthopädische Behandlung?" title="Welchen medizinischen Nutzen hat eine kieferorthopädische Behandlung?"/>
<div class="subline" style="width: 560px">
<p>
Welchen medizinischen Nutzen hat eine kieferorthopädische Behandlung?                                                    <span class="author">Foto: Stephanie Pilick</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-short">
<p>Glänzendes Metall auf den Zähnen oder bunte Plastikschienen mit Draht: Eine Zahnspange zu tragen ist nicht unbedingt ein Vergnügen - und kostet Geld. Es geht dabei oft um gerade, schöne Zähne. Aber ist die Behandlung auch medizinisch wichtig?</p>    </div>    <div class="attribute-author">
Von dpa
</div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Berlin (dpa) - Zahnspangen und der regelmäßige Gang zum Kieferorthopäden sind für Millionen Familien Alltag - doch der medizinische Langzeitnutzen ist einem von der Bundesregierung in Auftrag gegebenen Gutachten zufolge nicht ausreichend belegt.</p> <p>Das Berliner IGES-Institut hat verschiedenen Studien ausgewertet und kommt zu dem Schluss, diese ließen «keinen Rückschluss auf einen patientenrelevanten Nutzen» von kieferorthopädischen Behandlungen zu. Das Ministerium von Gesundheitsminister Jens Spahn (CDU) will mit Beteiligten nun über «den weiteren Forschungsbedarf und Handlungsempfehlungen» sprechen.</p> <p>Was sagen bisherige Studien?</p> <p>Zuerst hatte die «Bild»-Zeitung über die mehr als 100-seitige Meta-Studie berichtet, die bereits vorliegende Studien und Daten vergleicht. Demnach belegen diese Studien zwar Erfolge bei der Korrektur von falsch stehenden Zähnen und positive Auswirkungen auf die Lebensqualität der Patienten. Aber die langfristige Auswirkung etwa auf Zahnausfall, das Karies-Risiko oder Parodontitis seien bisher nicht oder zu wenig untersucht worden.</p> <p>Ein Sprecher von Gesundheitsminister Jens Spahn (CDU) betonte, dass das Ministerium nicht an der Notwendigkeit kieferorthopädischer Leistungen zweifle. Dass Zahnspangen Probleme wie Karies, Parodontitis oder Zahnverlust verringern, könne zwar nicht belegt werden, sei aber der Untersuchung zufolge auch nicht ausgeschlossen. «Prinzipiell bewertet den Nutzen einer Therapie nicht der Gesetzgeber», hieß es weiter.</p> <p>Medizinischer Nutzen nicht ausreichend erforscht</p> <p>Kieferorthopädische Behandlungen kosten die gesetzlichen Krankenkassen viel Geld - 1,115 Milliarden Euro waren es 2017. Dem Gutachten zufolge stiegen die Kosten zuletzt von Jahr zu Jahr an, obwohl die wichtigste Zielgruppe - Kinder und Jugendliche von 10 bis 20 Jahren - kleiner werde.</p> <p>Die verschiedenen Daten zu den Behandlungskosten seien aber nur eingeschränkt vergleichbar, heißt es in der Studie. «Auf Basis der Daten kann daher nicht beurteilt werden, ob die Ausgaben in der kieferorthopädischen Versorgung den Kriterien der Wirtschaftlichkeit genügen.» Im Frühjahr hatte bereits der Bundesrechnungshof eine unzureichende Erforschung des medizinischen Nutzens kieferorthopädischer Behandlungen wie etwa Zahnspangen bemängelt.</p> <p>Was übernimmt die Krankenkasse?</p> <p>Welche     <a href="https://www.gkv-spitzenverband.de/krankenversicherung/zahnaerztliche_versorgung/bmv_z_ekv_z/bmv_z.jsp"   target="_blank">Leistungen</a> der medizinischen Versorgung von den gesetzlichen Krankenkassen erstattet werden, legt der sogenannte     <a href="https://www.g-ba.de/"   target="_blank">Gemeinsame Bundesausschuss</a> fest. Darin sind Ärzte, Zahnärzte, Psychotherapeuten, Krankenhäuser und Krankenkassen vertreten. Eine kieferorthopädische Behandlung wird bis zum 18. Lebensjahr von den gesetzlichen Kassen übernommen, wenn Beißen, Kauen, Sprechen oder Atmen durch die Zahnstellung erheblich beeinträchtigt sind oder beeinträchtigt zu werden drohen. Ab dem 18. Lebensjahr zahlt die Krankenkasse nur bei schweren Kieferanomalien.</p> <p>Der Spitzenverband der gesetzlichen Krankenkassen (GKV) teilte mit, er habe schon früher darauf hingewiesen, dass die Forschungslage «relativ dünn» sei. Für eine objektive wissenschaftliche Prüfung brauche es aufwendige klinische Studien mit korrekt gebildeten Vergleichsgruppen. Der GKV-Spitzenverband werde prüfen, «ob ein Antrag zur Nutzenbewertung kieferorthopädischer Leistungen im Gemeinsamen Bundesausschuss (G-BA) sinnvoll ist», teilte eine Sprecherin mit. Abhängig vom Ergebnis könnten dann gegebenenfalls die Leistungen angepasst werden.</p> <p>Es fehlen statistische Daten</p> <p>Am Anfang der Behandlung steht meist der Zahnarzt, der feststellt, dass etwas nicht stimmt, und an den Kieferorthopäden überweist. Als Beispiel nannte der Vorsitzende des Berufsverbands der Deutschen Kieferorthopäden, Hans-Jürgen Köning, etwa Probleme beim Sprechen, weil Zähne nicht richtig stehen. Teils beginne die Behandlung schon bei Vierjährigen. Eine Statistik, wie viele Menschen in Behandlung seien, gebe es nicht - und auch die Kosten seien von Fall zu Fall sehr unterschiedlich. Eine aktive Behandlung dauere meist 1,5 Jahre, die Nachsorge gehöre aber auch dazu. Die Rede ist oft davon, dass etwa jedes zweite Kind in Deutschland mal eine Zahnspange trägt.</p> <p>«Wir haben keine Untersuchung, die sagt, wenn du nicht behandelt wirst, dann kriegst du zu soundsoviel Prozent Kiefergelenksbeschwerden, kannst später nicht kauen, verlierst deine Zähne früher», sagte Köning der Deutschen Presse-Agentur. «Es fehlen uns die unbehandelten Kontrollgruppen.» Zahnpflege, regelmäßige Zahnarztbesuche und anderes wirke ebenfalls auf die Zähne ein.</p> <p>Ziel sei bei jedem Patienten ein gut funktionierendes Gebiss, erklärte Köning. Dann sei auch die Form in Ordnung, dann sehe es gut aus. «Die ästhetische Korrektur ist in der Kieferorthopädie einfach ein Nebenprodukt.» Eine rein ästhetische Behandlung, etwa das Beseitigen einer Lücke zwischen Schneidezähnen, müsse ein Patient selbst zahlen. Daten dazu gebe es nicht.</p>
<ul>
<li>     <a href="http://dpaq.de/zNHB1"   target="_blank"> GKV-Spitzenverband zu Leistungen </a> </li>
<li>     <a href="http://dpaq.de/pexib"   target="_blank"> Gemeinsamer Bundesausschuss </a> </li>
</ul>
</div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->                </div>
<div id="article_boxes_abo_box">
<div class="abobox">
<a href="https://meine.muensterschezeitung.de/aboweb/scenario?abowebKey=MZ_7WONEG_1A&ADRS_AG-ZZAKTION=180114&service=A&sessionreset=true&utm_source=Webseite&utm_medium=AboBox&utm_campaign=Winter18" rel="" title="MZ Winter 7fuer17">
<img src="/var/storage/images/mz/startseite/abo-box-aktuelles-motiv-mz02/73320770-107-ger-DE/Abo-BOX-aktuelles-Motiv-MZ02_image_630_width.gif" title="MZ Winter 7fuer17">
</a>
</div>

</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_3">
<div data-widget="plista_widget_underArticle" class="article_box"></div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div class="article_box">
<div class="rectangle_container ad article googleAdsense" id="googleAdsenseContainer" style="clear: both;display:none"></div></div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<div id="article_boxes_6">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_6').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_6").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_6").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/home?status=https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<a href="https://plus.google.com/share?url=https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." title="Auf GooglePlus weitersagen" target="_blank"><div class="social-item gogl"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co." title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Top Artikel</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102541190" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102541190" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102541190_10_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102541190_10_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102541190_10_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102541190_10_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102541190_10_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Lokales/Staedte/Muenster/3604261-Feuerwehreinsatz-im-Pulverschuppen-Tote-bei-Explosion-in-Lagerhalle" title="Feuerwehreinsatz im „Pulverschuppen“: Tote bei Explosion in Lagerhalle " >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3604261-feuerwehreinsatz-im-pulverschuppen-tote-bei-explosion-in-lagerhalle/102541181-1-ger-DE/Feuerwehreinsatz-im-Pulverschuppen-Tote-bei-Explosion-in-Lagerhalle_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3604261-feuerwehreinsatz-im-pulverschuppen-tote-bei-explosion-in-lagerhalle/102541181-1-ger-DE/Feuerwehreinsatz-im-Pulverschuppen-Tote-bei-Explosion-in-Lagerhalle_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Explosion in einer Fahrzeughalle des Kampfmittelräumdienstes. Deutlich sind die Folgen der Detonation zu sehen, eine Zwischenwand ist zerstört und das Eingangstor weggeschleudert." title="Feuerwehreinsatz im „Pulverschuppen“: Tote bei Explosion in Lagerhalle "/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/muenster/3604261-feuerwehreinsatz-im-pulverschuppen-tote-bei-explosion-in-lagerhalle/102541181-1-ger-DE/Feuerwehreinsatz-im-Pulverschuppen-Tote-bei-Explosion-in-Lagerhalle_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Explosion in einer Fahrzeughalle des Kampfmittelräumdienstes. Deutlich sind die Folgen der Detonation zu sehen, eine Zwischenwand ist zerstört und das Eingangstor weggeschleudert." title="Feuerwehreinsatz im „Pulverschuppen“: Tote bei Explosion in Lagerhalle "/>
                </noscript>
                                
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Lokales/Staedte/Muenster/3604261-Feuerwehreinsatz-im-Pulverschuppen-Tote-bei-Explosion-in-Lagerhalle" title="Feuerwehreinsatz im „Pulverschuppen“: Tote bei Explosion in Lagerhalle "  >
                        <span class="kicker">Feuerwehreinsatz im „Pulverschuppen“: </span>
                        <span class="title">Tote bei Explosion in Lagerhalle <span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102540350" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102540350" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102540350_9_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102540350_9_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102540350_9_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102540350_9_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102540350_9_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Lokales/Staedte/Muenster/3604240-Spur-des-Boesen-fuehrt-nach-Muenster-Der-ZDF-Dreiteiler-Unterleuten-Die-Provinz-rueckt-so-nah" title="Spur des Bösen führt nach Münster : Der ZDF-Dreiteiler „Unterleuten“: Die Provinz rückt so nah" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3604240-spur-des-boesen-fuehrt-nach-muenster-der-zdf-dreiteiler-unterleuten-die-provinz-rueckt-so-nah/102540341-1-ger-DE/Spur-des-Boesen-fuehrt-nach-Muenster-Der-ZDF-Dreiteiler-Unterleuten-Die-Provinz-rueckt-so-nah_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3604240-spur-des-boesen-fuehrt-nach-muenster-der-zdf-dreiteiler-unterleuten-die-provinz-rueckt-so-nah/102540341-1-ger-DE/Spur-des-Boesen-fuehrt-nach-Muenster-Der-ZDF-Dreiteiler-Unterleuten-Die-Provinz-rueckt-so-nah_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Unterleuten ist überall: Wie eine Windkraftdebatte ein ganzes Dorf spaltet, kann man in „Unterleuten“ lesen und demnächst auch sehen. Schwere Kost für Münsteraner, denn die Spur des Bösen . . ." title="Spur des Bösen führt nach Münster : Der ZDF-Dreiteiler „Unterleuten“: Die Provinz rückt so nah"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/muenster/3604240-spur-des-boesen-fuehrt-nach-muenster-der-zdf-dreiteiler-unterleuten-die-provinz-rueckt-so-nah/102540341-1-ger-DE/Spur-des-Boesen-fuehrt-nach-Muenster-Der-ZDF-Dreiteiler-Unterleuten-Die-Provinz-rueckt-so-nah_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Unterleuten ist überall: Wie eine Windkraftdebatte ein ganzes Dorf spaltet, kann man in „Unterleuten“ lesen und demnächst auch sehen. Schwere Kost für Münsteraner, denn die Spur des Bösen . . ." title="Spur des Bösen führt nach Münster : Der ZDF-Dreiteiler „Unterleuten“: Die Provinz rückt so nah"/>
                </noscript>
                                
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Lokales/Staedte/Muenster/3604240-Spur-des-Boesen-fuehrt-nach-Muenster-Der-ZDF-Dreiteiler-Unterleuten-Die-Provinz-rueckt-so-nah" title="Spur des Bösen führt nach Münster : Der ZDF-Dreiteiler „Unterleuten“: Die Provinz rückt so nah"  >
                        <span class="kicker">Spur des Bösen führt nach Münster : </span>
                        <span class="title">Der ZDF-Dreiteiler „Unterleuten“: Die Provinz rückt so nah<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102540470" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102540470" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102540470_11_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102540470_11_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102540470_11_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102540470_11_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102540470_11_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Lokales/Staedte/Muenster/3604243-Elefantengruppe-im-Zoo-Mit-Rada-fehlt-ein-Charaktertier" title="Elefantengruppe im Zoo: Mit Rada fehlt ein Charaktertier" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3604243-elefantengruppe-im-zoo-mit-rada-fehlt-ein-charaktertier/102540461-1-ger-DE/Elefantengruppe-im-Zoo-Mit-Rada-fehlt-ein-Charaktertier_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3604243-elefantengruppe-im-zoo-mit-rada-fehlt-ein-charaktertier/102540461-1-ger-DE/Elefantengruppe-im-Zoo-Mit-Rada-fehlt-ein-Charaktertier_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Großes Gedränge gestern an der Futterstelle des Elefantenparks im Zoo: Corny (vorn) und Ratna holen sich mit ihren Rüsseln vorsichtig die Gurkenhäppchen aus den Händen der Kinder. Bis vor wenigen Wochen gehörte auch Rada zu der Gruppe, die zu den Besucherlieblingen im Tierpark am Aasee zählt." title="Elefantengruppe im Zoo: Mit Rada fehlt ein Charaktertier"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/muenster/3604243-elefantengruppe-im-zoo-mit-rada-fehlt-ein-charaktertier/102540461-1-ger-DE/Elefantengruppe-im-Zoo-Mit-Rada-fehlt-ein-Charaktertier_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Großes Gedränge gestern an der Futterstelle des Elefantenparks im Zoo: Corny (vorn) und Ratna holen sich mit ihren Rüsseln vorsichtig die Gurkenhäppchen aus den Händen der Kinder. Bis vor wenigen Wochen gehörte auch Rada zu der Gruppe, die zu den Besucherlieblingen im Tierpark am Aasee zählt." title="Elefantengruppe im Zoo: Mit Rada fehlt ein Charaktertier"/>
                </noscript>
                                
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Lokales/Staedte/Muenster/3604243-Elefantengruppe-im-Zoo-Mit-Rada-fehlt-ein-Charaktertier" title="Elefantengruppe im Zoo: Mit Rada fehlt ein Charaktertier"  >
                        <span class="kicker">Elefantengruppe im Zoo: </span>
                        <span class="title">Mit Rada fehlt ein Charaktertier<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_gallery">
<div class="attribute-header"><h2>Fotostrecken</h2></div>
    
<div class="block recommendation scenario_top_clicked_gallery">
    <ul>
                                                                                    
                <li class="count1">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">1</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Lokales/Muenster/Tiere-im-Allwetterzoo-Muenster" title="Tiere im Allwetterzoo Münster" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/muenster/tiere-im-allwetterzoo-muenster/montage/86148008-1-ger-DE/montage_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/muenster/tiere-im-allwetterzoo-muenster/montage/86148008-1-ger-DE/montage_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="montage" title="Tiere im Allwetterzoo Münster"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/lokales/muenster/tiere-im-allwetterzoo-muenster/montage/86148008-1-ger-DE/montage_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="montage" title="Tiere im Allwetterzoo Münster"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1521643273">Mi., 21.03.2018</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Lokales/Muenster/Tiere-im-Allwetterzoo-Muenster" title="Tiere im Allwetterzoo Münster"  >
                            <span class="kicker">Foto-Streifzug:&nbsp;</span>
                            <span class="title">Tiere im Allwetterzoo Münster<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count2">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">2</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Lokales/Muenster/3604274-The-Voice-Finalisten-der-achten-Staffel-in-der-Halle-Muensterland" title="3604274-&quot;The Voice&quot;-Finalisten der achten Staffel in der Halle Münsterland " >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/artikel/parkplatz/3604274-finalisten-der-achten-staffel-in-der-halle-muensterland/ohw_8471/102542040-1-ger-DE/OHW_8471_image_90_60.jpg" data-original="/var/storage/images/wn/artikel/parkplatz/3604274-finalisten-der-achten-staffel-in-der-halle-muensterland/ohw_8471/102542040-1-ger-DE/OHW_8471_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="OHW_8471" title="3604274-&quot;The Voice&quot;-Finalisten der achten Staffel in der Halle Münsterland "/>
                <noscript>
                    <img src="/var/storage/images/wn/artikel/parkplatz/3604274-finalisten-der-achten-staffel-in-der-halle-muensterland/ohw_8471/102542040-1-ger-DE/OHW_8471_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="OHW_8471" title="3604274-&quot;The Voice&quot;-Finalisten der achten Staffel in der Halle Münsterland "/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1546544431">Do., 03.01.2019</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Lokales/Muenster/3604274-The-Voice-Finalisten-der-achten-Staffel-in-der-Halle-Muensterland" title="3604274-&quot;The Voice&quot;-Finalisten der achten Staffel in der Halle Münsterland "  >
                            <span class="kicker">Münster:&nbsp;</span>
                            <span class="title">&quot;The Voice&quot;-Finalisten der achten Staffel in der Halle Münsterland <span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count3">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">3</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Lokales/Laer/Schwanentaufe-Antiquitaetenhaendler-Daniel-Meyer-schaetzt-Raritaeten" title="Schwanentaufe: Antiquitätenhändler Daniel Meyer schätzt Raritäten 
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/kreis-steinfurt/laer/schwanentaufe-antiquitaetenhaendler-daniel-meyer-schaetzt-raritaeten/dsc09066.jpg/86518782-1-ger-DE/DSC09066.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/kreis-steinfurt/laer/schwanentaufe-antiquitaetenhaendler-daniel-meyer-schaetzt-raritaeten/dsc09066.jpg/86518782-1-ger-DE/DSC09066.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Bekannt ist er vor allem aus der ZDF-Sendung „Bares für Rares“. Dort können Menschen ihre Antiquitäten von Fachleuten schätzen lassen. Einer dieser Experten: Antiquitätenhändler Daniel Meyer. Was man sonst im Fernsehen sieht, war nun live bei der Schwanentaufe zu erleben: Meyer schätzte mitgebrachte Raritäten." title="Schwanentaufe: Antiquitätenhändler Daniel Meyer schätzt Raritäten 
"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/lokales/kreis-steinfurt/laer/schwanentaufe-antiquitaetenhaendler-daniel-meyer-schaetzt-raritaeten/dsc09066.jpg/86518782-1-ger-DE/DSC09066.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Bekannt ist er vor allem aus der ZDF-Sendung „Bares für Rares“. Dort können Menschen ihre Antiquitäten von Fachleuten schätzen lassen. Einer dieser Experten: Antiquitätenhändler Daniel Meyer. Was man sonst im Fernsehen sieht, war nun live bei der Schwanentaufe zu erleben: Meyer schätzte mitgebrachte Raritäten." title="Schwanentaufe: Antiquitätenhändler Daniel Meyer schätzt Raritäten 
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1503841404">So., 27.08.2017</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Lokales/Laer/Schwanentaufe-Antiquitaetenhaendler-Daniel-Meyer-schaetzt-Raritaeten" title="Schwanentaufe: Antiquitätenhändler Daniel Meyer schätzt Raritäten 
"  >
                            <span class="kicker">Laer:&nbsp;</span>
                            <span class="title">Schwanentaufe: Antiquitätenhändler Daniel Meyer schätzt Raritäten 
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block MarketingBoxBlock">
<!-- BLOCK: START --><!-- BLOCK: END -->
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle ">Aktuelle Nachrichten</div>
<ul id="jcarousel_6296615" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3604743">
<div class="attribute-image image-container">
<a href="/Lokales/Staedte/Muenster/3604743-Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn" rel="" title="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3604743-trunkenheitsfahrt-mit-2-7-promille-mit-lkw-in-schlangenlinien-ueber-die-autobahn/102550927-1-ger-DE/Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3604743-trunkenheitsfahrt-mit-2-7-promille-mit-lkw-in-schlangenlinien-ueber-die-autobahn/102550927-1-ger-DE/Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn" title="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/3604743-trunkenheitsfahrt-mit-2-7-promille-mit-lkw-in-schlangenlinien-ueber-die-autobahn/102550927-1-ger-DE/Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn" title="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn"/>
</noscript>
</a>
</div>
<a href="/Lokales/Staedte/Muenster/3604743-Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn" rel="" title="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546597005">Fr., 04.01.2019</span>            </p>
<div class="text-container ">
<h2>
<a href="/Lokales/Staedte/Muenster/3604743-Trunkenheitsfahrt-mit-2-7-Promille-Mit-Lkw-in-Schlangenlinien-ueber-die-Autobahn" rel="" title="Trunkenheitsfahrt mit 2,7 Promille: Mit Lkw in Schlangenlinien über die Autobahn"  >
<span class="kicker">Trunkenheitsfahrt mit 2,7 Promille: </span>
<span class="title">Mit Lkw in Schlangenlinien über die Autobahn</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546597005" data-object-id="3604743"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3603985">
<div class="attribute-image image-container">
<a href="/Lokales/Staedte/Saerbeck/3603985-MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef" rel="" title="MKG: Karl Watermann geht in den Ruhestand: Gesamtschule sucht neuen Chef" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/saerbeck/3603985-mkg-karl-watermann-geht-in-den-ruhestand-gesamtschule-sucht-neuen-chef/102533242-1-ger-DE/MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/saerbeck/3603985-mkg-karl-watermann-geht-in-den-ruhestand-gesamtschule-sucht-neuen-chef/102533242-1-ger-DE/MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Kommissarisch übernimmt der aktuelle Stellvertreter Maarten Willenbrink das Amt des MKG-Schulleiters, wenn Karl Watermann Ende Januar in den Ruhestand geht." title="MKG: Karl Watermann geht in den Ruhestand: Gesamtschule sucht neuen Chef"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/saerbeck/3603985-mkg-karl-watermann-geht-in-den-ruhestand-gesamtschule-sucht-neuen-chef/102533242-1-ger-DE/MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Kommissarisch übernimmt der aktuelle Stellvertreter Maarten Willenbrink das Amt des MKG-Schulleiters, wenn Karl Watermann Ende Januar in den Ruhestand geht." title="MKG: Karl Watermann geht in den Ruhestand: Gesamtschule sucht neuen Chef"/>
</noscript>
</a>
</div>
<a href="/Lokales/Staedte/Saerbeck/3603985-MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef" rel="" title="MKG: Karl Watermann geht in den Ruhestand: Gesamtschule sucht neuen Chef"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546596008">Fr., 04.01.2019</span>            </p>
<div class="text-container ">
<h2>
<a href="/Lokales/Staedte/Saerbeck/3603985-MKG-Karl-Watermann-geht-in-den-Ruhestand-Gesamtschule-sucht-neuen-Chef" rel="" title="MKG: Karl Watermann geht in den Ruhestand: Gesamtschule sucht neuen Chef"  >
<span class="kicker">MKG: Karl Watermann geht in den Ruhestand: </span>
<span class="title">Gesamtschule sucht neuen Chef</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546596008" data-object-id="3603985"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3604704">
<a href="/Lokales/Blaulicht/Muenster/3604704-Polizeimeldungen-Polizei-Muenster-Unfall-an-der-Promenade-Verursacher-gesucht" rel="" title="Polizeimeldungen Polizei Münster: Unfall an der Promenade - Verursacher gesucht"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546595156">Fr., 04.01.2019</span>            </p>
<div class="text-container noimage">
<h2>
<a href="/Lokales/Blaulicht/Muenster/3604704-Polizeimeldungen-Polizei-Muenster-Unfall-an-der-Promenade-Verursacher-gesucht" rel="" title="Polizeimeldungen Polizei Münster: Unfall an der Promenade - Verursacher gesucht"  >
<span class="kicker">Polizeimeldungen Polizei Münster: </span>
<span class="title">Unfall an der Promenade - Verursacher gesucht</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546595156" data-object-id="3604704"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Lokales" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block NetworkBlock">
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/6296465?categorypath=%2F2%2F2669082%2F2670173%2F2686138%2F2686293%2F2686320%2F</div></div>
<div id="object_id" style="display:none;">3604689</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<div class="service_footer_area">
<div class="services">
</div>
<br style="clear:both;" />
<div class="more_services">
</div>
<br style="clear:both;" />
</div>
                                                    <script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2670183" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2686135"><div><a href="/Lokales" title="Lokales"><span>Lokales</span></a></div></li>
<li id="node_id_2686136"><div><a href="/Nachrichten" title="Nachrichten"><span>Nachrichten</span></a></div></li>
<li id="node_id_2686137"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2686138" class="selected"><div><a href="/Leben-und-Erleben" title="Leben und Erleben"><span>Leben und Erleben</span></a></div></li>
<li id="node_id_2686146"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_2686147"><div><a href="/Videos" title="Videos"><span>Videos</span></a></div></li>
<li id="node_id_2822524"><div><a href="http://termine.muensterschezeitung.de/" class="menu-item-link" title="Termine"><span>Termine</span></a></div>
<li id="node_id_2822525" class="lastli"><div><a href="/Sport/Liveticker" class="menu-item-link" title="Liveticker"><span>Liveticker</span></a></div>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" rel=""  target=_blank title="Jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Jobs');return true;">Jobs</a></li>
<li class="item"><a href="http://www.wn-mobil.de/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="Mobil" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mobil');return true;">Mobil</a></li>
<li class="item"><a href="http://www.wn-immo.de/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" rel=""  target=_blank title="Immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Immo');return true;">Immo</a></li>
<li class="item"><a href="http://www.flohmarkt.ms/muensterland/?utm_source=MZ.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" rel=""  target=_blank title="Flohmarkt.ms" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Flohmarkt.ms');return true;">Flohmarkt.ms</a></li>
<li class="item"><a href="trauer.muensterschezeitung.de" rel=""  target=_blank title="Trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Trauer');return true;">Trauer</a></li>
<li class="item"><a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" rel=""  target=_blank title="Azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Azubi');return true;">Azubi</a></li>
<li class="item"><a href="http://www.wn-gruesse.de/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" rel=""  target=_blank title="Grüsse" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Grüsse');return true;">Grüsse</a></li>
<li class="item"><a href="http://www.treffpunkt-muensterland.de/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=Singles%20Metanavi" rel=""  target=_blank title="Singles" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Singles');return true;">Singles</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Meine MZ</li>
<li class="item text-transform-normal"><a href="https://abo.muensterschezeitung.de" rel=""  title="Abo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Abo');return true;">Abo</a></li>
<li class="item text-transform-normal"><a href="/Service/Unser-Bildschirmschoner-Wissen-was-die-Region-bewegt" rel=""  title="Bildschirmschoner" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bildschirmschoner');return true;">Bildschirmschoner</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Angebote</li>
<li class="item text-transform-normal"><a href="https://www.zeitungsgruppe.ms/produkte/downloads-2/" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
<li class="item"><a href="http://www.reiseauktion.ms" rel=""  title="Reiseauktion.ms" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseauktion.ms');return true;">Reiseauktion.ms</a></li>
<li class="item"><a href="http://www.ms-kaufdown.de" rel=""  title="MS-Kaufdown" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MS Kaufdown');return true;">MS-Kaufdown</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Dienste</li>
<li class="item text-transform-normal"><a href="/rss" rel=""  title="RSS" onclick="recordOutboundLink(this, 'meta_navi_unten', 'RSS');return true;">RSS</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Service</li>
<li class="item text-transform-normal"><a href="/sitemap" rel=""  target=_blank title="Sitemap" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Sitemap');return true;">Sitemap</a></li>
<li class="item text-transform-normal"><a href="https://twitter.com/MZ_MUENSTER" rel=""  target=_blank title="MZ bei Twitter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MZ bei Twitter');return true;">MZ bei Twitter</a></li>
<li class="item text-transform-normal"><a href="https://www.facebook.com/muensterschezeitung" rel=""  target=_blank title="MZ bei Facebook" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MZ bei Facebook');return true;">MZ bei Facebook</a></li>
<li class="item text-transform-normal"><a href="/tabellen" rel=""  title="Sport-Tabellen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Sporttabellen');return true;">Sport-Tabellen</a></li>
<li class="item text-transform-normal"><a href="http://liveticker.muensterschezeitung.de" rel=""  title="Fußball-Liveticker" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Fußball-Liveticker');return true;">Fußball-Liveticker</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Über MZ Online</li>
<li class="item text-transform-normal"><a href="/Kontakt" rel=""  title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
<li class="item text-transform-normal"><a href="/Impressum" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item text-transform-normal"><a href="/Datenschutz" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item text-transform-normal"><a href="/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item text-transform-normal"><a href="/netiquette" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
<li class="item text-transform-normal"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzungsbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbasierte Online-Werbung');return true;">Nutzungsbasierte Online-Werbung</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Münstersche Zeitung">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560145-1-ger-DE/Muenstersche-Zeitung.png" alt="" width="315px" height="40px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-portals-position">
<div id="footer-portals">
<ul class="footer-portalgroup">
<li class="item"><a href="/datenschutz" rel=""  title="Datenschutz">Datenschutz</a></li>
<li class="item"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" rel=""  target=_blank title="Onlinewerbung">Onlinewerbung</a></li>
<li class="item"><a href="/agb" rel=""  title="AGB">AGB</a></li>
<li class="item"><a href="/impressum" rel=""  title="Impressum">Impressum</a></li>
</ul>
<div class="break"></div>
</div>
</div>

<address>
&copy; Münstersche Zeitung - Alle Rechte vorbehalten 2019
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "3604689",
title: "Was bringen Zahnspangen und Co.? : Debatte um Kieferorthopädie",
text: "Glänzendes Metall auf den Zähnen oder bunte Plastikschienen mit Draht: Eine Zahnspange zu tragen ist nicht unbedingt ein Vergnügen - und kostet Geld. Es geht dabei oft um gerade, schöne Zähne. Aber ist die Behandlung auch medizinisch wichtig?",
url: "https://www.muensterschezeitung.de/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co.",
img: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/freizeit/ratgeber/gesundheit/3604689-debatte-um-kieferorthopaedie-was-bringen-zahnspangen-und-co./102549623-1-ger-DE/Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co._image_630f_420f_wn.jpg",
imglong: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/freizeit/ratgeber/gesundheit/3604689-debatte-um-kieferorthopaedie-was-bringen-zahnspangen-und-co./102549623-1-ger-DE/Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co._image_630f_420f_wn.jpg",
created_at: "1546593540"
}    });
if (jQuery("#ressortitem_node_6296462").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_6296462").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/187dcec73ad7e8746b7f28b7ceba31ac_1530691359d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript">
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script type="text/javascript" src="\/kreide"><\/script>');
}
</script>
<script src="https://www.muensterschezeitung.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("mz");
cre_client.set_origin("web");
cre_client.set_site("www.muensterschezeitung.de");
cre_client.set_content_id("/Leben-und-Erleben/Ratgeber/Gesundheit/3604689-Debatte-um-Kieferorthopaedie-Was-bringen-Zahnspangen-und-Co.");
cre_client.set_cms_id("3604689");
cre_client.set_channel("2686138");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_mz_web");
cre_client.set_sub_channel("2686293");
cre_client.set_sub_sub_channel("2686320");
cre_client.set_heading("Debatte um Kieferorthopädie: Was bringen Zahnspangen und Co.? - Gesundheit");
cre_client.set_kicker("Glänzendes Metall auf den Zähnen oder bunte Plastikschienen mit Draht: Eine Zahnspange zu tragen ist nicht unbedingt ein Vergnügen - und kostet Geld. Es geht dabei oft um gerade, schöne ...");
cre_client.request();
}
</script>
</body> </html>
