<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum - Münster - Münstersche Zeitung</title>
<meta name="copyright" content="Münstersche Zeitung" />
<meta name="author" content="Münstersche Zeitung" />
<meta name="title" content="Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum - Münster" />
<meta name="description" content="In NRW werden demnächst voraussichtlich 50 Corona-Impfzentren entstehen – eines davon in Münster. Die Stadt sucht gerade nach einem geeigneten Standort." />
<meta name="keywords" content="Corona" />
<meta name="last-modified" content="2020-11-17T20:05:17 CET" />
<meta name="timestamp-last-modified" content="1605639917" />
<meta name="date" content="2020-11-17T18:15:00 CET" />
<meta property="og:site_name" content="Müsterschezeitung" />
<meta property="og:url" content="https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum" />
<meta property="fb:app_id" content="149120505450017" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@MZ_MUENSTER" />
<meta property="twitter:creator" content="@MZ_MUENSTER" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" In NRW werden demnächst voraussichtlich 50 Corona-Impfzentren entstehen – eines davon in Münster. Die Stadt sucht gerade nach einem geeigneten Standort." />
<meta property="og:title" content="Münster bekommt ein Corona-Impfzentrum" />
<link rel="canonical" href="https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.muensterschezeitung.de/rss/feed/mz_lokales_staedte_muenster" />
<meta name="node_id" content="7681940" />
<meta name="siteaccess" content="mz" />
<meta name="object_id" content="4314576" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Münstersche Zeitung" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Münstersche Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/mz/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #009ee0;border-bottom:none}.avHeaderLogo__zgmLogo{display:none}.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"mz_nachrichten_muenster_stadt_uebersicht",
"oc":"mz_nachrichten_muenster_stadt_uebersicht",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobmueze",
"cp":"mobile_mz_nachrichten_muenster_stadt_uebersicht",
"oc":"mobile_mz_nachrichten_muenster_stadt_uebersicht",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=f0-yOtRg5n470LKFCWRqLQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PM9B4HQ');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="localnews/muenster_stadt_uebersicht" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_mz";
var oms_zone = "localnews/muenster_stadt_uebersicht";
var btcode = "260";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "2686135",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dPublishedDate": "0"
,"mPublishedDate": "0"
,"dObjectId":  "4314576"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PM9B4HQ&gtm_auth=f0-yOtRg5n470LKFCWRqLQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot gtm-kpi" id="avDfpAdSuperbanner" data-gtm-name="Superbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot gtm-kpi" id="avDfpAdSkyscraper" data-gtm-name="Skyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/mz/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="/Plus" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="MZ+"
>MZ+
</a>
</li>
<li class="avNavigation__entry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe " class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="https://www.trauer.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Trauer" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Mz" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Angebote"
target="_blank">Digitale Angebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsangebote"
target="_blank">Zeitungsangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tabletangebote"
target="_blank">Tabletangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-des-monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsangebote"
target="_blank">Aktionsangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-service.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/epaper" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.muensterschezeitung.de/mz/login?red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.muensterschezeitung.de/mz"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.muensterschezeitung.de/mz/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Specials/Coronavirus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Coronavirus"
>Coronavirus
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Lokales"
>Lokales
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686135)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Lokales">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686135" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686135">
<li data-nodeid="2871704" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Emsdetten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Emsdetten"
>Emsdetten
</a>
</li>
<li data-nodeid="2686824" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="2686831" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="2686834" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="2686135" class="avNavigation__sideSubEntry">
<a href="/Lokales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokales"
>Lokales
</a>
</li>
<li data-nodeid="2686835" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="2823783" class="avNavigation__sideSubEntry">
<a href="/Lokales/Moritz" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label=""
>Moritz
</a>
</li>
<li data-nodeid="2686822" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="2686837" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="4324174" class="avNavigation__sideSubEntry">
<a href="/Lokales/Sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
</li>
<li data-nodeid="2686808" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Städte"
>Städte
</a>
</li>
<li data-nodeid="2670173" class="avNavigation__sideSubEntry">
<a href="/Lokales/Startseite" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Startseite"
>Startseite
</a>
</li>
<li data-nodeid="2686838" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="4324187" class="avNavigation__sideSubEntry">
<a href="/sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Übersicht"
>Übersicht
</a>
</li>
<li data-nodeid="4324189" class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westlotto"
>Westlotto
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686136)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686136" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686136">
<li data-nodeid="2686170" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="2686136" class="avNavigation__sideSubEntry">
<a href="/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="2686155" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="3843095" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Schlagzeilen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schlagzeilen"
>Schlagzeilen
</a>
</li>
<li data-nodeid="2686186" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="2686169" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="2686203" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686137)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686137" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686137">
<li data-nodeid="2820604" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/2.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="2. Bundesliga"
>2. Bundesliga
</a>
</li>
<li data-nodeid="2820606" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/3.-Liga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="3. Liga"
>3. Liga
</a>
</li>
<li data-nodeid="2686263" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Basketball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Basketball"
>Basketball
</a>
</li>
<li data-nodeid="2820601" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bundesliga"
>Bundesliga
</a>
</li>
<li data-nodeid="2820513" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/BVB" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="BVB"
>BVB
</a>
</li>
<li data-nodeid="2820622" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Champions-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Champions League"
>Champions League
</a>
</li>
<li data-nodeid="2820619" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/DFB-Pokal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="DFB-Pokal"
>DFB-Pokal
</a>
</li>
<li data-nodeid="2906116" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Emsdetten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Emsdetten"
>Emsdetten
</a>
</li>
<li data-nodeid="2820628" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Europa-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Europa League"
>Europa League
</a>
</li>
<li data-nodeid="2686217" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußball"
>Fußball
</a>
</li>
<li data-nodeid="3967136" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Fussballer-des-Jahres" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußballer des Jahres "
>Fußballer des Jahres
</a>
</li>
<li data-nodeid="2686240" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Golf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Golf"
>Golf
</a>
</li>
<li data-nodeid="2686793" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="2686234" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Handball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handball"
>Handball
</a>
</li>
<li data-nodeid="4466615" class="avNavigation__sideSubEntry">
<a href="http://www.heimspiel-online.de/?utm_source=MZ&amp;utm_medium=Men%C3%BClink%20Sport%20MZ%20stationaer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Heimspiel"
target="_blank">Heimspiel
</a>
</li>
<li data-nodeid="2686794" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="2686795" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="2791534" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker"
>Liveticker
</a>
</li>
<li data-nodeid="2791634" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-1.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker 1. Bundesliga"
>Liveticker 1. Bundesliga
</a>
</li>
<li data-nodeid="2791663" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-2.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker 2. Bundesliga"
>Liveticker 2. Bundesliga
</a>
</li>
<li data-nodeid="2791745" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-Champions-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker Champions League"
>Liveticker Champions League
</a>
</li>
<li data-nodeid="2791719" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-DFB-Pokal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker DFB-Pokal"
>Liveticker DFB-Pokal
</a>
</li>
<li data-nodeid="2791760" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-Europa-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker Europa League"
>Liveticker Europa League
</a>
</li>
<li data-nodeid="2791764" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-Laenderspiele" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker Länderspiele"
>Liveticker Länderspiele
</a>
</li>
<li data-nodeid="2791576" class="avNavigation__sideSubEntry">
<a href="/Sport/Liveticker/Liveticker-SC-Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Liveticker SC Preußen Münster"
>Liveticker SC Preußen Münster
</a>
</li>
<li data-nodeid="2686209" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2686799" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="2686261" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Motorsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Motorsport"
>Motorsport
</a>
</li>
<li data-nodeid="2686789" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="2820663" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Nationalmannschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nationalmannschaft"
>Nationalmannschaft
</a>
</li>
<li data-nodeid="2686252" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Pferdesport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pferdesport"
>Pferdesport
</a>
</li>
<li data-nodeid="2686215" class="avNavigation__sideSubEntry">
<a href="/Sport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="2686246" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Radsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Radsport"
>Radsport
</a>
</li>
<li data-nodeid="2820611" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Regionalliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Regionalliga"
>Regionalliga
</a>
</li>
<li data-nodeid="2820517" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/S04" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="S04"
>S04
</a>
</li>
<li data-nodeid="2686801" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="2686268" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Sonstige" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonstige"
>Sonstige
</a>
</li>
<li data-nodeid="2686137" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="2686210" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportarten"
>Sportarten
</a>
</li>
<li data-nodeid="2686249" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Sportpolitik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportpolitik"
>Sportpolitik
</a>
</li>
<li data-nodeid="2945069" class="avNavigation__sideSubEntry">
<a href="/Sport/Stadtmeisterschaften" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stadtmeisterschaften"
>Stadtmeisterschaften
</a>
</li>
<li data-nodeid="2686802" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="2686269" class="avNavigation__sideSubEntry">
<a href="/Sport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="2686248" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Tennis" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tennis"
>Tennis
</a>
</li>
<li data-nodeid="2686216" class="avNavigation__sideSubEntry">
<a href="/Sport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="2686267" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Wintersport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wintersport"
>Wintersport
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Leben-und-Erleben/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Plus" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="MZ+" >MZ+</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6383599)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6383599" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6383599">
<li class="avNavigation__sideSubEntry">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe " class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.trauer.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Trauer" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Mz" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6383582)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6383582" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6383582">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Angebote"  target="_blank">Digitale Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsangebote"  target="_blank">Zeitungsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tabletangebote"  target="_blank">Tabletangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-des-monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsangebote"  target="_blank">Aktionsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-service.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/epaper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>        <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Di., 17.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Lokales" class="avMainNav__entry js-mainNavBarLink_2686135 ga-click" data-related-object-node="2686135" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Lokales">
<div>Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_2686136 ga-click" data-related-object-node="2686136" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_2686137 ga-click" data-related-object-node="2686137" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686135">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686135">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Lokales/Staedte/Muenster/4314694-St.-Clemens-moechte-mitten-ins-Geschehen-Weihnachtsgottesdienst-auf-der-Marktallee" title="Zum Artikel Weihnachtsgottesdienst auf der Marktallee" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Weihnachtsgottesdienst auf der Marktallee">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4314694-st.-clemens-moechte-mitten-ins-geschehen-weihnachtsgottesdienst-auf-der-marktallee/119359758-1-ger-DE/St.-Clemens-moechte-mitten-ins-Geschehen-Weihnachtsgottesdienst-auf-der-Marktallee_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4314694-st.-clemens-moechte-mitten-ins-geschehen-weihnachtsgottesdienst-auf-der-marktallee/119359758-1-ger-DE/St.-Clemens-moechte-mitten-ins-Geschehen-Weihnachtsgottesdienst-auf-der-Marktallee_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Wie lässt sich die Freude des Weihnachtsfestes in Corona-Zeiten weitergeben?" title="Wie lässt sich die Freude des Weihnachtsfestes in Corona-Zeiten weitergeben?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/stadtteile/hiltrup/4314694-st.-clemens-moechte-mitten-ins-geschehen-weihnachtsgottesdienst-auf-der-marktallee/119359758-1-ger-DE/St.-Clemens-moechte-mitten-ins-Geschehen-Weihnachtsgottesdienst-auf-der-Marktallee_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Wie lässt sich die Freude des Weihnachtsfestes in Corona-Zeiten weitergeben?" title="Wie lässt sich die Freude des Weihnachtsfestes in Corona-Zeiten weitergeben?"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">St. Clemens möchte mitten ins Geschehen</div>
<div class="avMainNav__tileTitle">Weihnachtsgottesdienst auf der Marktallee</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Lokales/Staedte/Greven/4314549-Auch-einige-Lehrkraefte-betroffen-Josefschule-Zwei-Klassen-komplett-in-Quarantaene" title="Zum Artikel Josefschule: Zwei Klassen komplett in Quarantäne" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Josefschule: Zwei Klassen komplett in Quarantäne">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4314549-auch-einige-lehrkraefte-betroffen-josefschule-zwei-klassen-komplett-in-quarantaene/119354318-5-ger-DE/Auch-einige-Lehrkraefte-betroffen-Josefschule-Zwei-Klassen-komplett-in-Quarantaene_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4314549-auch-einige-lehrkraefte-betroffen-josefschule-zwei-klassen-komplett-in-quarantaene/119354318-5-ger-DE/Auch-einige-Lehrkraefte-betroffen-Josefschule-Zwei-Klassen-komplett-in-Quarantaene_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schulleiterin Anne Sprakel lobt das Kollegium, das sehr besonnen und verantwortungsvoll mit der Situation umgehe." title="Schulleiterin Anne Sprakel lobt das Kollegium, das sehr besonnen und verantwortungsvoll mit der Situation umgehe."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4314549-auch-einige-lehrkraefte-betroffen-josefschule-zwei-klassen-komplett-in-quarantaene/119354318-5-ger-DE/Auch-einige-Lehrkraefte-betroffen-Josefschule-Zwei-Klassen-komplett-in-Quarantaene_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schulleiterin Anne Sprakel lobt das Kollegium, das sehr besonnen und verantwortungsvoll mit der Situation umgehe." title="Schulleiterin Anne Sprakel lobt das Kollegium, das sehr besonnen und verantwortungsvoll mit der Situation umgehe."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Auch einige Lehrkräfte betroffen</div>
<div class="avMainNav__tileTitle">Josefschule: Zwei Klassen komplett in Quarantäne</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Lokales/Staedte/Steinfurt/4314595-Neue-Kuehlschrankboeden-von-FH-Mitarbeitern-fuer-die-Steinfurter-Tafel-Fraesen-fuer-den-guten-Zweck" title="Zum Artikel Fräsen für den guten Zweck" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Fräsen für den guten Zweck">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/artikel/eidosprime/4314595-neue-kuehlschrankboeden-von-fh-mitarbeitern-fuer-die-steinfurter-tafel-fraesen-fuer-den-guten-zweck/119356008-1-ger-DE/Neue-Kuehlschrankboeden-von-FH-Mitarbeitern-fuer-die-Steinfurter-Tafel-Fraesen-fuer-den-guten-Zweck_image_170f_113f.jpg" data-original="/var/storage/images/wn/artikel/eidosprime/4314595-neue-kuehlschrankboeden-von-fh-mitarbeitern-fuer-die-steinfurter-tafel-fraesen-fuer-den-guten-zweck/119356008-1-ger-DE/Neue-Kuehlschrankboeden-von-FH-Mitarbeitern-fuer-die-Steinfurter-Tafel-Fraesen-fuer-den-guten-Zweck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Obmänner Josef Schräder (l.) und Harry Agethen (2.v.r.) sowie Marianne Langenberg von der Steinfurter Tafel freuen sich über die neuen Einlegeböden, die Marcel Wahlbring (2.v.l.) von der FH überreichte. Ludwig Horsthemke hat die Fotos gemacht. Kleines Bild: Die neuen Kunststoffplatten werden auf die alten Gitterböden aufgelegt und schaffen so eine ebene Fläche für Joghurtbecher und Co." title="Die Obmänner Josef Schräder (l.) und Harry Agethen (2.v.r.) sowie Marianne Langenberg von der Steinfurter Tafel freuen sich über die neuen Einlegeböden, die Marcel Wahlbring (2.v.l.) von der FH überreichte. Ludwig Horsthemke hat die Fotos gemacht. Kleines Bild: Die neuen Kunststoffplatten werden auf die alten Gitterböden aufgelegt und schaffen so eine ebene Fläche für Joghurtbecher und Co."/>
<noscript>
<img src="/var/storage/images/wn/artikel/eidosprime/4314595-neue-kuehlschrankboeden-von-fh-mitarbeitern-fuer-die-steinfurter-tafel-fraesen-fuer-den-guten-zweck/119356008-1-ger-DE/Neue-Kuehlschrankboeden-von-FH-Mitarbeitern-fuer-die-Steinfurter-Tafel-Fraesen-fuer-den-guten-Zweck_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die Obmänner Josef Schräder (l.) und Harry Agethen (2.v.r.) sowie Marianne Langenberg von der Steinfurter Tafel freuen sich über die neuen Einlegeböden, die Marcel Wahlbring (2.v.l.) von der FH überreichte. Ludwig Horsthemke hat die Fotos gemacht. Kleines Bild: Die neuen Kunststoffplatten werden auf die alten Gitterböden aufgelegt und schaffen so eine ebene Fläche für Joghurtbecher und Co." title="Die Obmänner Josef Schräder (l.) und Harry Agethen (2.v.r.) sowie Marianne Langenberg von der Steinfurter Tafel freuen sich über die neuen Einlegeböden, die Marcel Wahlbring (2.v.l.) von der FH überreichte. Ludwig Horsthemke hat die Fotos gemacht. Kleines Bild: Die neuen Kunststoffplatten werden auf die alten Gitterböden aufgelegt und schaffen so eine ebene Fläche für Joghurtbecher und Co."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Neue Kühlschrankböden von FH-Mitarbeitern für die Steinfurter Tafel</div>
<div class="avMainNav__tileTitle">Fräsen für den guten Zweck</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Horstmar" title="Zur Übersichtsseite Horstmar" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Horstmar">
<div class="avMainNav__tileRessort">Horstmar</div>
</a>
<a href="/Lokales/Staedte/Horstmar/4313523-Fuehrungswechsel-in-der-Steinfurter-Wache-Polizei-findet-draussen-statt!" title="Zum Artikel „Polizei findet draußen statt!“" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="„Polizei findet draußen statt!“">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/ochtrup/4313523-fuehrungswechsel-in-der-steinfurter-wache-polizei-findet-draussen-statt!/119321068-1-ger-DE/Fuehrungswechsel-in-der-Steinfurter-Wache-Polizei-findet-draussen-statt!_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/ochtrup/4313523-fuehrungswechsel-in-der-steinfurter-wache-polizei-findet-draussen-statt!/119321068-1-ger-DE/Fuehrungswechsel-in-der-Steinfurter-Wache-Polizei-findet-draussen-statt!_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Polizeidirektor André Weiß (r.) mit dem 1. Polizeihauptkommissar Andreas Schramm, der die Leitung der Polizeiwachen Steinfurt und Ochtrup übernommen hat." title="Polizeidirektor André Weiß (r.) mit dem 1. Polizeihauptkommissar Andreas Schramm, der die Leitung der Polizeiwachen Steinfurt und Ochtrup übernommen hat."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/ochtrup/4313523-fuehrungswechsel-in-der-steinfurter-wache-polizei-findet-draussen-statt!/119321068-1-ger-DE/Fuehrungswechsel-in-der-Steinfurter-Wache-Polizei-findet-draussen-statt!_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Polizeidirektor André Weiß (r.) mit dem 1. Polizeihauptkommissar Andreas Schramm, der die Leitung der Polizeiwachen Steinfurt und Ochtrup übernommen hat." title="Polizeidirektor André Weiß (r.) mit dem 1. Polizeihauptkommissar Andreas Schramm, der die Leitung der Polizeiwachen Steinfurt und Ochtrup übernommen hat."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Führungswechsel in der Steinfurter Wache</div>
<div class="avMainNav__tileTitle">„Polizei findet draußen statt!“</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Lokales" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Lokales"
data-related-object-node="2686135"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Lokales">
Lokales
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686135" data-expand-target="2686135">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686135">
<ul class="avMainNav__linkList">
<li data-nodeid="2871704" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Emsdetten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Emsdetten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Emsdetten" >
Emsdetten
</a>
</li>
<li data-nodeid="2686824" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="2686831" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="2686834" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="2686135" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Lokales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokales" >
Lokales
</a>
</li>
<li data-nodeid="2686835" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="2686822" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="2686837" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="2686808" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686135">
<a href="/Lokales/Staedte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Städte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Städte" >
Städte
</a>
</li>
<li data-nodeid="2670173" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686135">
<a href="/Lokales/Startseite" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Startseite" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Startseite" >
Startseite
</a>
</li>
<li data-nodeid="2686838" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="4324187" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4324174">
<a href="/sonderthemen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Übersicht" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Übersicht" >
Übersicht
</a>
</li>
<li data-nodeid="4324189" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4324174">
<a href="/Specials/Lotto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westlotto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westlotto" >
Westlotto
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686136">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686136">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Nachrichten/Wirtschaft/4313999-Autogipfel-per-Videoschalte-Milliardenspritze-fuer-Autobranche-E-Kaufpraemie-bis-2025" title="Zum Artikel Milliardenspritze für Autobranche - E-Kaufprämie bis 2025" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Milliardenspritze für Autobranche - E-Kaufprämie bis 2025">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4313999-autogipfel-per-videoschalte-milliardenspritze-fuer-autobranche-e-kaufpraemie-bis-2025/119336617-5-ger-DE/Autogipfel-per-Videoschalte-Milliardenspritze-fuer-Autobranche-E-Kaufpraemie-bis-2025_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4313999-autogipfel-per-videoschalte-milliardenspritze-fuer-autobranche-e-kaufpraemie-bis-2025/119336617-5-ger-DE/Autogipfel-per-Videoschalte-Milliardenspritze-fuer-Autobranche-E-Kaufpraemie-bis-2025_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Beim Autogipfel ging unter anderem um den Ausbau der Lade-Infrastruktur für E-Autos. Die Kunden greifen dank Prämie und Steuervorteilen aber schon jetzt zu." title="Beim Autogipfel ging unter anderem um den Ausbau der Lade-Infrastruktur für E-Autos. Die Kunden greifen dank Prämie und Steuervorteilen aber schon jetzt zu."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4313999-autogipfel-per-videoschalte-milliardenspritze-fuer-autobranche-e-kaufpraemie-bis-2025/119336617-5-ger-DE/Autogipfel-per-Videoschalte-Milliardenspritze-fuer-Autobranche-E-Kaufpraemie-bis-2025_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Beim Autogipfel ging unter anderem um den Ausbau der Lade-Infrastruktur für E-Autos. Die Kunden greifen dank Prämie und Steuervorteilen aber schon jetzt zu." title="Beim Autogipfel ging unter anderem um den Ausbau der Lade-Infrastruktur für E-Autos. Die Kunden greifen dank Prämie und Steuervorteilen aber schon jetzt zu."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Autogipfel per Videoschalte</div>
<div class="avMainNav__tileTitle">Milliardenspritze für Autobranche - E-Kaufprämie bis 2025</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Nachrichten/Politik/4314572-Bis-zum-Nikolaustag-Oesterreich-geht-wieder-in-den-Corona-Lockdown" title="Zum Artikel Österreich geht wieder in den Corona-Lockdown" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Österreich geht wieder in den Corona-Lockdown">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4314572-bis-zum-nikolaustag-oesterreich-geht-wieder-in-den-corona-lockdown/119355118-3-ger-DE/Bis-zum-Nikolaustag-Oesterreich-geht-wieder-in-den-Corona-Lockdown_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4314572-bis-zum-nikolaustag-oesterreich-geht-wieder-in-den-corona-lockdown/119355118-3-ger-DE/Bis-zum-Nikolaustag-Oesterreich-geht-wieder-in-den-Corona-Lockdown_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ein Mann geht über den leeren Michaelerplatz in Wien. Für rund drei Wochen ist Österreich nun wieder im Corona-Lockdown." title="Ein Mann geht über den leeren Michaelerplatz in Wien. Für rund drei Wochen ist Österreich nun wieder im Corona-Lockdown."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4314572-bis-zum-nikolaustag-oesterreich-geht-wieder-in-den-corona-lockdown/119355118-3-ger-DE/Bis-zum-Nikolaustag-Oesterreich-geht-wieder-in-den-Corona-Lockdown_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Ein Mann geht über den leeren Michaelerplatz in Wien. Für rund drei Wochen ist Österreich nun wieder im Corona-Lockdown." title="Ein Mann geht über den leeren Michaelerplatz in Wien. Für rund drei Wochen ist Österreich nun wieder im Corona-Lockdown."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Bis zum Nikolaustag</div>
<div class="avMainNav__tileTitle">Österreich geht wieder in den Corona-Lockdown</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Nachrichten/Kultur/4314736-November-1944-Robert-Harris-zeigt-ein-Drama-um-Wunderwaffen" title="Zum Artikel Robert Harris zeigt ein Drama um «Wunderwaffen»" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Robert Harris zeigt ein Drama um «Wunderwaffen»">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/dz/startseite/welt/kultur/4314736-november-1944-robert-harris-zeigt-ein-drama-um-wunderwaffen/119361410-1-ger-DE/November-1944-Robert-Harris-zeigt-ein-Drama-um-Wunderwaffen_image_170f_113f.jpg" data-original="/var/storage/images/dz/startseite/welt/kultur/4314736-november-1944-robert-harris-zeigt-ein-drama-um-wunderwaffen/119361410-1-ger-DE/November-1944-Robert-Harris-zeigt-ein-Drama-um-Wunderwaffen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der britische Autor Robert Harris hat einen Roman über den Zweiten Weltkriegs kurz vor dem Ende geschrieben." title="Der britische Autor Robert Harris hat einen Roman über den Zweiten Weltkriegs kurz vor dem Ende geschrieben."/>
<noscript>
<img src="/var/storage/images/dz/startseite/welt/kultur/4314736-november-1944-robert-harris-zeigt-ein-drama-um-wunderwaffen/119361410-1-ger-DE/November-1944-Robert-Harris-zeigt-ein-Drama-um-Wunderwaffen_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der britische Autor Robert Harris hat einen Roman über den Zweiten Weltkriegs kurz vor dem Ende geschrieben." title="Der britische Autor Robert Harris hat einen Roman über den Zweiten Weltkriegs kurz vor dem Ende geschrieben."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">November 1944</div>
<div class="avMainNav__tileTitle">Robert Harris zeigt ein Drama um «Wunderwaffen»</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Wissenschaft" title="Zur Übersichtsseite Wissenschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wissenschaft">
<div class="avMainNav__tileRessort">Wissenschaft</div>
</a>
<a href="/Nachrichten/Wissenschaft/4314402-Mission-gescheitert-Erneuter-Fehlstart-von-europaeischer-Vega-Rakete" title="Zum Artikel Erneuter Fehlstart von europäischer Vega-Rakete" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Erneuter Fehlstart von europäischer Vega-Rakete">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/welt/vermischtes/4314402-mission-gescheitert-erneuter-fehlstart-von-europaeischer-vega-rakete/119349602-2-ger-DE/Mission-gescheitert-Erneuter-Fehlstart-von-europaeischer-Vega-Rakete_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/welt/vermischtes/4314402-mission-gescheitert-erneuter-fehlstart-von-europaeischer-vega-rakete/119349602-2-ger-DE/Mission-gescheitert-Erneuter-Fehlstart-von-europaeischer-Vega-Rakete_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Vega-Trägerrakete auf dem europäischen Weltraumbahnhof Kourou. Zum zweiten Mal innerhalb von anderthalb Jahren ist ein Start der Rakete misslungen." title="Eine Vega-Trägerrakete auf dem europäischen Weltraumbahnhof Kourou. Zum zweiten Mal innerhalb von anderthalb Jahren ist ein Start der Rakete misslungen."/>
<noscript>
<img src="/var/storage/images/azc/startseite/welt/vermischtes/4314402-mission-gescheitert-erneuter-fehlstart-von-europaeischer-vega-rakete/119349602-2-ger-DE/Mission-gescheitert-Erneuter-Fehlstart-von-europaeischer-Vega-Rakete_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Eine Vega-Trägerrakete auf dem europäischen Weltraumbahnhof Kourou. Zum zweiten Mal innerhalb von anderthalb Jahren ist ein Start der Rakete misslungen." title="Eine Vega-Trägerrakete auf dem europäischen Weltraumbahnhof Kourou. Zum zweiten Mal innerhalb von anderthalb Jahren ist ein Start der Rakete misslungen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Mission gescheitert</div>
<div class="avMainNav__tileTitle">Erneuter Fehlstart von europäischer Vega-Rakete</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Nachrichten" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="2686136"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686136" data-expand-target="2686136">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686136">
<ul class="avMainNav__linkList">
<li data-nodeid="2686170" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="2686136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten" >
Nachrichten
</a>
</li>
<li data-nodeid="2686155" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="3843095" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Schlagzeilen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schlagzeilen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schlagzeilen" >
Schlagzeilen
</a>
</li>
<li data-nodeid="2686186" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="2686169" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="2686203" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686137">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686137">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Muenster/4314727-Basketball-2.-Bundesliga-Pro-B-WWU-Baskets-bleiben-kaempferisch" title="Zum Artikel WWU Baskets bleiben kämpferisch" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="WWU Baskets bleiben kämpferisch">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314727-basketball-2.-bundesliga-pro-b-wwu-baskets-bleiben-kaempferisch/119361050-1-ger-DE/Basketball-2.-Bundesliga-Pro-B-WWU-Baskets-bleiben-kaempferisch_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314727-basketball-2.-bundesliga-pro-b-wwu-baskets-bleiben-kaempferisch/119361050-1-ger-DE/Basketball-2.-Bundesliga-Pro-B-WWU-Baskets-bleiben-kaempferisch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Klare Worte findet Baskets-Coach Philipp Kappenstein, der aber optimistisch bleibt." title="Klare Worte findet Baskets-Coach Philipp Kappenstein, der aber optimistisch bleibt."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314727-basketball-2.-bundesliga-pro-b-wwu-baskets-bleiben-kaempferisch/119361050-1-ger-DE/Basketball-2.-Bundesliga-Pro-B-WWU-Baskets-bleiben-kaempferisch_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Klare Worte findet Baskets-Coach Philipp Kappenstein, der aber optimistisch bleibt." title="Klare Worte findet Baskets-Coach Philipp Kappenstein, der aber optimistisch bleibt."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Basketball: 2. Bundesliga Pro B</div>
<div class="avMainNav__tileTitle">WWU Baskets bleiben kämpferisch</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Preussen-Muenster/4314628-Fussball-Regionalliga-West-Gefaehrliches-Spiel-mit-Rambo-Remberg" title="Zum Artikel Gefährliches Spiel mit „Rambo“ Remberg" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Gefährliches Spiel mit „Rambo“ Remberg">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4314628-fussball-regionalliga-west-gefaehrliches-spiel-mit-rambo-remberg/119357298-1-ger-DE/Fussball-Regionalliga-West-Gefaehrliches-Spiel-mit-Rambo-Remberg_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4314628-fussball-regionalliga-west-gefaehrliches-spiel-mit-rambo-remberg/119357298-1-ger-DE/Fussball-Regionalliga-West-Gefaehrliches-Spiel-mit-Rambo-Remberg_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Steter Unruheherd in der gegnerischen Abwehrreihe: Preußen-Youngster Nicolai Remberg (M.)" title="Steter Unruheherd in der gegnerischen Abwehrreihe: Preußen-Youngster Nicolai Remberg (M.)"/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4314628-fussball-regionalliga-west-gefaehrliches-spiel-mit-rambo-remberg/119357298-1-ger-DE/Fussball-Regionalliga-West-Gefaehrliches-Spiel-mit-Rambo-Remberg_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Steter Unruheherd in der gegnerischen Abwehrreihe: Preußen-Youngster Nicolai Remberg (M.)" title="Steter Unruheherd in der gegnerischen Abwehrreihe: Preußen-Youngster Nicolai Remberg (M.)"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Regionalliga West</div>
<div class="avMainNav__tileTitle">Gefährliches Spiel mit „Rambo“ Remberg</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/USC-Muenster" title="Zur Übersichtsseite USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="USC Münster">
<div class="avMainNav__tileRessort">USC Münster</div>
</a>
<a href="/Sport/USC-Muenster/4314187-Volleyball-Bundesliga-Frauen-Kritische-Analyse-der-USC-arbeitet-nicht-nur-das-Suhl-Spiel-auf" title="Zum Artikel Kritische Analyse – der USC arbeitet nicht nur das Suhl-Spiel auf" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Kritische Analyse – der USC arbeitet nicht nur das Suhl-Spiel auf">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314187-volleyball-bundesliga-frauen-kritische-analyse-der-usc-arbeitet-nicht-nur-das-suhl-spiel-auf/119342536-1-ger-DE/Volleyball-Bundesliga-Frauen-Kritische-Analyse-der-USC-arbeitet-nicht-nur-das-Suhl-Spiel-auf_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314187-volleyball-bundesliga-frauen-kritische-analyse-der-usc-arbeitet-nicht-nur-das-suhl-spiel-auf/119342536-1-ger-DE/Volleyball-Bundesliga-Frauen-Kritische-Analyse-der-USC-arbeitet-nicht-nur-das-Suhl-Spiel-auf_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Suchen mit dem USC den Weg in die Erfolgsspur: (v.l.) Anika Brinkmann, Taylor Nelson, Nele Barber, Barbara Wezorke und Libera Linda Bock." title="Suchen mit dem USC den Weg in die Erfolgsspur: (v.l.) Anika Brinkmann, Taylor Nelson, Nele Barber, Barbara Wezorke und Libera Linda Bock."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/4314187-volleyball-bundesliga-frauen-kritische-analyse-der-usc-arbeitet-nicht-nur-das-suhl-spiel-auf/119342536-1-ger-DE/Volleyball-Bundesliga-Frauen-Kritische-Analyse-der-USC-arbeitet-nicht-nur-das-Suhl-Spiel-auf_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Suchen mit dem USC den Weg in die Erfolgsspur: (v.l.) Anika Brinkmann, Taylor Nelson, Nele Barber, Barbara Wezorke und Libera Linda Bock." title="Suchen mit dem USC den Weg in die Erfolgsspur: (v.l.) Anika Brinkmann, Taylor Nelson, Nele Barber, Barbara Wezorke und Libera Linda Bock."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: Bundesliga Frauen</div>
<div class="avMainNav__tileTitle">Kritische Analyse – der USC arbeitet nicht nur das Suhl-Spiel auf</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Fussball" title="Zur Übersichtsseite Fußball" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Fußball">
<div class="avMainNav__tileRessort">Fußball</div>
</a>
<a href="/Sport/Fussball/Nationalmannschaft/4314790-Nationalmannschaft-Neuer-alleiniger-DFB-Rekordtorwart-Gegen-Spanien-96.-Spiel" title="Zum Artikel Neuer alleiniger DFB-Rekordtorwart: Gegen Spanien 96. Spiel" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Neuer alleiniger DFB-Rekordtorwart: Gegen Spanien 96. Spiel">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/nationalmannschaft/4314790-nationalmannschaft-neuer-alleiniger-dfb-rekordtorwart-gegen-spanien-96.-spiel/119363450-1-ger-DE/Nationalmannschaft-Neuer-alleiniger-DFB-Rekordtorwart-Gegen-Spanien-96.-Spiel_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/nationalmannschaft/4314790-nationalmannschaft-neuer-alleiniger-dfb-rekordtorwart-gegen-spanien-96.-spiel/119363450-1-ger-DE/Nationalmannschaft-Neuer-alleiniger-DFB-Rekordtorwart-Gegen-Spanien-96.-Spiel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Absolviert sein 96. Spiel als Torhüter des DFB-Teams: Manuel Neuer beim Wimpeltausch vor dem Spiel gegen Spanien." title="Absolviert sein 96. Spiel als Torhüter des DFB-Teams: Manuel Neuer beim Wimpeltausch vor dem Spiel gegen Spanien."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/nationalmannschaft/4314790-nationalmannschaft-neuer-alleiniger-dfb-rekordtorwart-gegen-spanien-96.-spiel/119363450-1-ger-DE/Nationalmannschaft-Neuer-alleiniger-DFB-Rekordtorwart-Gegen-Spanien-96.-Spiel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Absolviert sein 96. Spiel als Torhüter des DFB-Teams: Manuel Neuer beim Wimpeltausch vor dem Spiel gegen Spanien." title="Absolviert sein 96. Spiel als Torhüter des DFB-Teams: Manuel Neuer beim Wimpeltausch vor dem Spiel gegen Spanien."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Nationalmannschaft</div>
<div class="avMainNav__tileTitle">Neuer alleiniger DFB-Rekordtorwart: Gegen Spanien 96. Spiel</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="2686137"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686137" data-expand-target="2686137">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686137">
<ul class="avMainNav__linkList">
<li data-nodeid="2820604" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/2.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 2. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="2. Bundesliga" >
2. Bundesliga
</a>
</li>
<li data-nodeid="2820606" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/3.-Liga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 3. Liga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="3. Liga" >
3. Liga
</a>
</li>
<li data-nodeid="2686263" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Basketball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Basketball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Basketball" >
Basketball
</a>
</li>
<li data-nodeid="2820601" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bundesliga" >
Bundesliga
</a>
</li>
<li data-nodeid="2820513" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/BVB" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite BVB" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="BVB" >
BVB
</a>
</li>
<li data-nodeid="2820622" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Champions-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Champions League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Champions League" >
Champions League
</a>
</li>
<li data-nodeid="2820619" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/DFB-Pokal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite DFB-Pokal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="DFB-Pokal" >
DFB-Pokal
</a>
</li>
<li data-nodeid="2906116" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Emsdetten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Emsdetten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Emsdetten" >
Emsdetten
</a>
</li>
<li data-nodeid="2820628" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Europa-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Europa League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Europa League" >
Europa League
</a>
</li>
<li data-nodeid="2686217" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Fussball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußball" >
Fußball
</a>
</li>
<li data-nodeid="3967136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Fussballer-des-Jahres" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußballer des Jahres " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußballer des Jahres " >
Fußballer des Jahres
</a>
</li>
<li data-nodeid="2686240" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Golf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Golf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Golf" >
Golf
</a>
</li>
<li data-nodeid="2686793" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="2686234" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Handball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handball" >
Handball
</a>
</li>
<li data-nodeid="4466615" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="http://www.heimspiel-online.de/?utm_source=MZ&amp;utm_medium=Men%C3%BClink%20Sport%20MZ%20stationaer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Heimspiel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Heimspiel" >
Heimspiel
</a>
</li>
<li data-nodeid="2686794" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="2686795" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="2791534" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Liveticker" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker" >
Liveticker
</a>
</li>
<li data-nodeid="2791634" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-1.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker 1. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker 1. Bundesliga" >
Liveticker 1. Bundesliga
</a>
</li>
<li data-nodeid="2791663" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-2.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker 2. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker 2. Bundesliga" >
Liveticker 2. Bundesliga
</a>
</li>
<li data-nodeid="2791745" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-Champions-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker Champions League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker Champions League" >
Liveticker Champions League
</a>
</li>
<li data-nodeid="2791719" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-DFB-Pokal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker DFB-Pokal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker DFB-Pokal" >
Liveticker DFB-Pokal
</a>
</li>
<li data-nodeid="2791760" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-Europa-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker Europa League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker Europa League" >
Liveticker Europa League
</a>
</li>
<li data-nodeid="2791764" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-Laenderspiele" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker Länderspiele" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker Länderspiele" >
Liveticker Länderspiele
</a>
</li>
<li data-nodeid="2791576" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2791534">
<a href="/Sport/Liveticker/Liveticker-SC-Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Liveticker SC Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Liveticker SC Preußen Münster" >
Liveticker SC Preußen Münster
</a>
</li>
<li data-nodeid="2686209" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Lokalsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport" >
Lokalsport
</a>
</li>
<li data-nodeid="2686799" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="2686261" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Motorsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Motorsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Motorsport" >
Motorsport
</a>
</li>
<li data-nodeid="2686789" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="2820663" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Nationalmannschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nationalmannschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nationalmannschaft" >
Nationalmannschaft
</a>
</li>
<li data-nodeid="2686252" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Pferdesport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pferdesport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pferdesport" >
Pferdesport
</a>
</li>
<li data-nodeid="2686215" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="2686246" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Radsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Radsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Radsport" >
Radsport
</a>
</li>
<li data-nodeid="2820611" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Regionalliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Regionalliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Regionalliga" >
Regionalliga
</a>
</li>
<li data-nodeid="2820517" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/S04" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite S04" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="S04" >
S04
</a>
</li>
<li data-nodeid="2686801" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="2686268" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Sonstige" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sonstige" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sonstige" >
Sonstige
</a>
</li>
<li data-nodeid="2686137" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="2686210" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Sportarten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportarten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportarten" >
Sportarten
</a>
</li>
<li data-nodeid="2686249" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Sportpolitik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportpolitik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportpolitik" >
Sportpolitik
</a>
</li>
<li data-nodeid="2945069" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Stadtmeisterschaften" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stadtmeisterschaften" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stadtmeisterschaften" >
Stadtmeisterschaften
</a>
</li>
<li data-nodeid="2686802" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="2686248" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Tennis" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tennis" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tennis" >
Tennis
</a>
</li>
<li data-nodeid="2686216" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="2686267" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Wintersport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wintersport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wintersport" >
Wintersport
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Lokales"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Lokales"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Lokales"
itemprop="item">
<span itemprop="name">Lokales</span>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Lokales/Staedte"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Städte"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Städte"
itemprop="item">
<span itemprop="name">Städte</span>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Münster bekommt ein Corona-Impfzentrum</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id="avDfpAdPremiumbanner" data-gtm-name="Premiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id='avDfpAdPremiumbanner2' data-gtm-name="Premiumbanner2"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum",
"description":"In NRW werden demnächst voraussichtlich 50 Corona-Impfzentren entstehen – eines davon in Münster. Die Stadt sucht gerade nach einem geeigneten Standort.",
"url":"https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum",
"author":[
{            "@type":"Person",
"name":"Münstersche Zeitung"
}                ],
"publisher": {    "@type":"Organization",
"name":"Münsterschezeitung",
"legalName":"Münsterschezeitung",
"logo":{        "@type":"ImageObject",
"url":"https://www.muensterschezeitung.de/extension/av_responsive/design/mz/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2020-11-17T18:15:00CET",
"dateModified":"2020-11-17T20:05:17CET",
"image":{    "@type":"ImageObject",
"url":"https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_630_420f.jpg",
"height":"367",
"width":"630"},
"keywords":"Corona",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Münsterschezeitung"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.muensterschezeitung.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">                                    Pandemie-Bekämpfung
</div>
<div class="avRow avTitle__headline">Münster bekommt ein Corona-Impfzentrum
</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle__place">Münster -</p>
<p class="avArticle_paragraph__padding gtm-articleContent">
In NRW werden demnächst voraussichtlich 50 Corona-Impfzentren entstehen – eines davon in Münster. Die Stadt sucht gerade nach einem geeigneten Standort.
</p>                            </div>
<div class="avRow avArticle__date ">
<span class="avArticle__date__publishdate">Dienstag, 17.11.2020, 18:15 Uhr</span>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1605639917" data-object-id="4314576" data-show-gelesen="false"><i class="fa fa-history"></i> aktualisiert: 17.11.2020, 20:05 Uhr</span>
</div>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_1024_width.jpg" width="1024" height="597"  style="border: 0px  ;" alt="Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum" title="Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_1024_width.jpg" width="1024" height="597"  style="border: 0px  ;" alt="Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum" title="Pandemie-Bekämpfung: Münster bekommt ein Corona-Impfzentrum"/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>                    <figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Krisenstabsleiter Wolfgang Heuer ruft zur Kontaktreduzierung auf.
<span class="avSingleImageArticle__author">
Foto: Martin Kalitschke                    </span>
</figcaption>
</figure>        </div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow js-boxplacement">
<p class="avArticle_paragraph__padding gtm-articleContent">
Die Halle Münsterland ist als Standort im Gespräch, aber auch Kliniken oder leerstehende Kasernen: Münster bereitet in den kommenden Tagen den Aufbau eines Corona-Impfzentrums vor. „Die Maßnahme erfolgt in Abstimmung mit dem Land und ist Teil der nationalen Impf­strategie“, bestätigte am Abend der Leiter des Corona-Krisenstabs, Wolfgang Heuer.&nbsp;Mediziner rechnen im ersten Quartal 2021 mit ei­nem wirksamen und dann auch zugelassenen Impfstoff ge­gen das Coronavirus.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Wie die Stadt mitteilt, sollen in NRW rund 50 Impfzentren entstehen, eines davon in Münster. Das sei Teil der nationalen Impfstrategie. Heuer geht davon aus, dass die Kommunen zumindest für die Herrichtung der Zentren verantwortlich sind. „Im Corona-Impfzentrum werden voraussichtlich verschiedene Partner aus dem Gesundheitswesen zusammenarbeiten, um gemeinsam die geplante schrittweise Versorgung der Bevölkerung sicherzustellen“, sagte er.
</p>   <a name="eztoc119355306_0_1" id="eztoc119355306_0_1"></a>
<h2 class="avArticle_header">Suche nach dem Standort läuft</h2>
<p class="avArticle_paragraph__padding gtm-articleContent">
Da genaue Informationen zu Ausgestaltung und Betrieb der Zentren noch fehlen, könne zum möglichen Standort und der notwendigen Infrastruktur noch keine Auskunft gegeben werden. Die Verantwortlichen der Stadt rechnen mit einem&nbsp; sehr kurzfristigen Startschuss für die Vorbereitungen. „Der Aufbau der geplanten Impfzentren hat höchste Priorität, da mit der Impfung der Bevölkerung die entscheidende Wende der Pandemiebekämpfung einhergehen wird. Das wird für alle Beteiligten ein organisatorischer und logistischer Kraftakt werden“, sagte Heuer.
</p>     <a name="eztoc119355306_0_2" id="eztoc119355306_0_2"></a>
<h2 class="avArticle_header">Niedrigster Inzidenzwert in ganz NRW</h2>
<p class="avArticle_paragraph__padding gtm-articleContent">
Der Ärztliche Direktor des Universitätsklinikums Münster (UKM) und Sprecher der münsterischen Kliniken, Prof. Dr. Hugo Van Aken, machte im Gespräch mit unserer Zeitung Mut damit, dass Münster derzeit eine der wenigen größeren Städte in NRW sei, die Neuinfektionszahlen von unter 50 Personen am Tag zählt.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Heuer bestätigte, dass Münster im Vergleich der NRW-Großstädte mit 80,2 aktuell den günstigsten Inzidenzwert aufweise (die anderen liegen allesamt über 100). „Ich warne aber davor, dies als Vorwand für Sorglosigkeit zu nehmen“, betonte Heuer. Konsequente Kontaktreduzierung zwischen den Menschen sei auch in Münster das Gebot der Stunde, um eine stärke Ausbreitung zu verhindern.
</p> <blockquote class="avZitat avZitat_padding_btm"
>
<div class="">
<p class="avZitat__quotes">„</p>
Ausschlaggebend sollte dann sein, den Menschen eine Perspektive zumindest bis Januar aufzuzeigen.
<p class="avZitat__quotes">“</p>
</div>
<footer class="avZitat__author">
<cite>
Wolfgang Heuer
</cite>
</footer>
</blockquote>
<p class="avArticle_paragraph__padding gtm-articleContent">
Der Krisenstabschef hält es daher auch für richtig, dass die Kanzlerin und die Ministerpräsidenten nun erst das Infektionsgeschehen bis zur kommenden Woche abwarten wollen, bevor sie über weitere Maßnahmen entscheiden. „Ausschlaggebend sollte dann sein, den Menschen eine Perspektive zumindest bis Januar aufzuzeigen. Die Bürger wollen wissen, was auf sie in nächster Zeit zukommt“, sagte Heuer.
</p> <p class="avArticle_paragraph__padding gtm-articleContent">
Aktuell befinden sich 1722 Münsteraner als Kontaktpersonen der Kategorie 1 (1291) oder als Reiserückkehrer (431) in Quarantäne. In einem Altenwohnheim im Stadtteil Coerde gab es erneut Ansteckungen. 23 Bewohner haben sich infiziert; vier sind wieder gesund, einer ist gestorben. Fünf Mitarbeitende sind bislang erkrankt.&nbsp; &nbsp;&nbsp;
</p>
<article class="avCarousel js-avCarousel js-avArticleNavigationHidden"
data-showadcontainer="true" data-adcontainerposition="5" data-adcontainerid="avDfpAdRectangle1"
data-ga-event="triggerPi" data-ga-dclassidentifier="wn_gallery" data-ga-dnodeid="5026" data-ga-dobjectid="4155928" data-ga-drefobjectid="4314576"
>
<header><h2 class="avCarousel_titel"><a href="/Fotos/Aktuelles/Aus-aller-Welt/4155928-Die-wichtigsten-Infos-zum-Coronavirus" class="js-disableLinking">Die wichtigsten Infos zum Coronavirus</a></h2></header>    <div class="avCarousel_navigationbar">
<div class="avCarousel_navigationbar_button js-prevImage">
<i class="fas fa-angle-left" aria-hidden="true"></i>
</div><div class="avCarousel_navigationbar_button avCarousel_navigationbar_position_text js-position_text">
1/10
</div><div class="avCarousel_navigationbar_button js-nextImage">
<i class="fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
<div class="avCarousel_wrapper js-wrapper">
<div class="avCarousel_wrapper_scroller js-scroller">
<ul class="avCarousel_wrapper_scroller_list js-avCarousellist">
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item active">
<div class="touch_carousel">
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/corona/114676562-4-ger-DE/Corona_image_1024_width.jpg" width="1024" height="616"  style="border: 0px  ;" alt="Corona" title="Corona"/>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
Immer mehr neue Fälle und Nachrichten rund um das neue Coronavirus Sars-CoV-2 - auch in Deutschland. Doch woran erkenne ich eine Infektion? Und was mache ich dann?
</p><p class="avArticle_paragraph__padding gtm-articleContent">
(Zuletzt aktualisiert am 14. August 2020)
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa (Symbolbild)</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/woran-erkenne-ich-eine-infektion/114673670-1-ger-DE/Woran-erkenne-ich-eine-Infektion_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/woran-erkenne-ich-eine-infektion/114673670-1-ger-DE/Woran-erkenne-ich-eine-Infektion_image_1024_width.jpg" width="1024" height="680"  style="border: 0px  ;" alt="Woran erkenne ich eine Infektion?" title="Woran erkenne ich eine Infektion?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/woran-erkenne-ich-eine-infektion/114673670-1-ger-DE/Woran-erkenne-ich-eine-Infektion_image_1024_width.jpg" width="1024" height="680"  style="border: 0px  ;" alt="Woran erkenne ich eine Infektion?" title="Woran erkenne ich eine Infektion?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Woran erkenne ich eine Infektion? </b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Die Symptome der von dem&nbsp;Virus verursachten Erkrankung&nbsp;Covid-19 (für&nbsp;Corona virus disease 2019)<b>&nbsp;</b>sind eher unspezifisch. Zu den am häufigsten genannten Symptomen zählen laut&nbsp;<b>Robert-Koch-Institut (RKI)</b>&nbsp;Husten, Fieber, Schnupfen, sowie Geruchs- und Geschmacksverlust.&nbsp;Auch über Atemnot, Halskratzen, Kopf- und Gliederschmerzen sowie Schüttelfrost wurde berichtet.&nbsp;Einige Betroffene leiden zudem an Übelkeit und Durchfall.&nbsp;Damit ist es für Laien unmöglich, die Krankheit von der regulären Grippe oder einem grippalen Infekt zu unterscheiden, erklärt Oliver Witzke, Direktor der Klinik für Infektiologie der Universitätsmedizin Essen.&nbsp;Bei einem schwereren Verlauf sind Atemprobleme oder eine Lungenentzündung möglich.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-gefaehrlich-ist-covid-19/114904976-1-ger-DE/Wie-gefaehrlich-ist-Covid-19_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-gefaehrlich-ist-covid-19/114904976-1-ger-DE/Wie-gefaehrlich-ist-Covid-19_image_1024_width.jpg" width="1024" height="612"  style="border: 0px  ;" alt="Wie gefährlich ist Covid-19?" title="Wie gefährlich ist Covid-19?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-gefaehrlich-ist-covid-19/114904976-1-ger-DE/Wie-gefaehrlich-ist-Covid-19_image_1024_width.jpg" width="1024" height="612"  style="border: 0px  ;" alt="Wie gefährlich ist Covid-19?" title="Wie gefährlich ist Covid-19?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Wie gefährlich ist Covid-19?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Die Krankheitsverläufe variieren laut Robert-Koch-Institut stark, von symptomlosen Verläufen bis hin zu schweren Pneumonien mit Lungenversagen und Tod. Nach Angaben der Weltgesundheitsorganisation WHO verläuft die Krankheit gerade bei Kindern und jungen Erwachsenen mild. Insgesamt erkrankt nach WHO-Angaben etwa jeder fünfte Infizierte so schwer, dass er im Krankhaus behandelt werden müsse.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa (Symbolbild)</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-wird-das-virus-uebertragen/114903376-1-ger-DE/Wie-wird-das-Virus-uebertragen_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-wird-das-virus-uebertragen/114903376-1-ger-DE/Wie-wird-das-Virus-uebertragen_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Wie wird das Virus übertragen?" title="Wie wird das Virus übertragen?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-wird-das-virus-uebertragen/114903376-1-ger-DE/Wie-wird-das-Virus-uebertragen_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Wie wird das Virus übertragen?" title="Wie wird das Virus übertragen?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Wie wird das Virus übertragen?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das neue Coronavirus ist von Mensch zu Mensch übertragbar. Der Hauptübertragungsweg ist die Tröpfcheninfektion, also ein Einatmen von Erregern, die ein Erkrankter zum Beispiel beim Husten verteilt.&nbsp;Dies kann direkt von Mensch-zu-Mensch über die Schleimhäute geschehen oder auch indirekt über Hände, die dann mit Mund- oder Nasenschleimhaut sowie die Augenbindehaut in Kontakt gebracht werden.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Doch auch, wenn nicht gehustet oder geniest wird, kann sich das Virus ausbreiten - über unsichtbare Schwebeteilchen in der Luft. Die sogenannten&nbsp;Aerosole sind winzige, in der Luft schwebende Partikel, die&nbsp;entstehen, wenn Tröpfchen fein vernebelt werden, zum Beispiel beim Sprechen und Singen.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Es wurden auch Fälle bekannt, in denen sich Personen bei Betroffenen angesteckt haben, die nur leichte oder unspezifische Krankheitszeichen gezeigt hatten.&nbsp;Die Viren wurden auch in Stuhlproben einiger Betroffener gefunden.
</p></span>
<span class="avCarousel_list_element_author">Foto: Alissa Eckert (dpa)</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-lange-dauert-die-inkubationszeit/114673620-1-ger-DE/Wie-lange-dauert-die-Inkubationszeit_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-lange-dauert-die-inkubationszeit/114673620-1-ger-DE/Wie-lange-dauert-die-Inkubationszeit_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Wie lange dauert die Inkubationszeit?" title="Wie lange dauert die Inkubationszeit?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wie-lange-dauert-die-inkubationszeit/114673620-1-ger-DE/Wie-lange-dauert-die-Inkubationszeit_image_1024_width.jpg" width="1024" height="683"  style="border: 0px  ;" alt="Wie lange dauert die Inkubationszeit?" title="Wie lange dauert die Inkubationszeit?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Wie lange dauert die Inkubationszeit?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Die Inkubationszeit, also die Zeit von der Ansteckung mit den Viren bis zum Ausbruch der Krankheit, kann nach Einschätzung des Robert-Koch-Instituts bis zu 14 Tage betragen. Im&nbsp;Durchschnitt beträgt sie der WHO zufolge 5 bis 6 Tage (Spannweite 1 bis 14 Tage).
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-verhaltensregeln-muessen-eingehalten-werden/114673640-1-ger-DE/Welche-Verhaltensregeln-muessen-eingehalten-werden_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-verhaltensregeln-muessen-eingehalten-werden/114673640-1-ger-DE/Welche-Verhaltensregeln-muessen-eingehalten-werden_image_1024_width.jpg" width="1024" height="482"  style="border: 0px  ;" alt="Welche Verhaltensregeln müssen eingehalten werden?" title="Welche Verhaltensregeln müssen eingehalten werden?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-verhaltensregeln-muessen-eingehalten-werden/114673640-1-ger-DE/Welche-Verhaltensregeln-muessen-eingehalten-werden_image_1024_width.jpg" width="1024" height="482"  style="border: 0px  ;" alt="Welche Verhaltensregeln müssen eingehalten werden?" title="Welche Verhaltensregeln müssen eingehalten werden?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Was tun, wenn man Kontakt zu einer infizierten Person hatte?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Personen, die einen&nbsp;persönlichen Kontakt&nbsp;zu einer Person hatten, bei der das SARS-CoV-2-Virus&nbsp;im Labor nachgewiesen&nbsp;wurde, sollten sich unverzüglich und unabhängig von Symptomen an ihr zuständiges&nbsp;                                <a href="https://tools.rki.de/PLZTool/" title="https://tools.rki.de/PLZTool/" target="_blank" class=" textcolor">Gesundheitsamt&nbsp;<i class="av_external_link fas fa-external-link-alt"></i> </a>wenden.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wenn-sie-symptome-feststellen/114673650-1-ger-DE/Wenn-Sie-Symptome-feststellen_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wenn-sie-symptome-feststellen/114673650-1-ger-DE/Wenn-Sie-Symptome-feststellen_image_1024_width.jpg" width="1001" height="683"  style="border: 0px  ;" alt="Wenn Sie Symptome feststellen... " title="Wenn Sie Symptome feststellen... "/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/wenn-sie-symptome-feststellen/114673650-1-ger-DE/Wenn-Sie-Symptome-feststellen_image_1024_width.jpg" width="1001" height="683"  style="border: 0px  ;" alt="Wenn Sie Symptome feststellen... " title="Wenn Sie Symptome feststellen... "/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Wenn Sie Symptome feststellen...</b>&nbsp;
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Zuständig sind die Hausärzte oder&nbsp;der ärztliche Bereitschaftsdienst (Rufnummer 116 117). Betroffene sollten vor dem Gang zur Haus- oder Kinderarztpraxis unbedingt dort anrufen.&nbsp;Am Telefon wird das weitere Vorgehen und tatsächliche Risiko beraten. In Notfällen, etwa bei Atemnot, sollen sich die Betroffenen an den Notruf 112 oder eine Rettungsstelle wenden.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Wer einen begründeten Verdacht hat, mit Sars-CoV-2 infiziert zu sein, sollte Kontakte meiden und zu Hause bleiben - wie auch bei der Grippe.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-vorsichtsmassnahmen-sollte-man-ergreifen/114673660-1-ger-DE/Welche-Vorsichtsmassnahmen-sollte-man-ergreifen_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-vorsichtsmassnahmen-sollte-man-ergreifen/114673660-1-ger-DE/Welche-Vorsichtsmassnahmen-sollte-man-ergreifen_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Welche Vorsichtsmaßnahmen sollte man ergreifen?" title="Welche Vorsichtsmaßnahmen sollte man ergreifen?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/welche-vorsichtsmassnahmen-sollte-man-ergreifen/114673660-1-ger-DE/Welche-Vorsichtsmassnahmen-sollte-man-ergreifen_image_1024_width.jpg" width="911" height="683"  style="border: 0px  ;" alt="Welche Vorsichtsmaßnahmen sollte man ergreifen?" title="Welche Vorsichtsmaßnahmen sollte man ergreifen?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Welche Vorsichtsmaßnahmen sollte man ergreifen?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Wichtig außerdem, und zwar für alle: Gute Handhygiene, also regelmäßiges Waschen mit Seife. Zudem sollten&nbsp;die Hände vom eigenen Gesicht ferngehalten und aufs Händeschütteln verzichtet werden. Wichtig auch: Richtiges Husten und Niesen - in ein Einmaltaschentuch oder die Armbeuge also. Geschlossene Räume sollte man regelmäßig lüften.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/brauche-ich-atemmasken-und-desinfektionsmittel/114676902-1-ger-DE/Brauche-ich-Atemmasken-und-Desinfektionsmittel_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/brauche-ich-atemmasken-und-desinfektionsmittel/114676902-1-ger-DE/Brauche-ich-Atemmasken-und-Desinfektionsmittel_image_1024_width.jpg" width="1023" height="683"  style="border: 0px  ;" alt="Brauche ich Atemmasken und Desinfektionsmittel?" title="Brauche ich Atemmasken und Desinfektionsmittel?"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/brauche-ich-atemmasken-und-desinfektionsmittel/114676902-1-ger-DE/Brauche-ich-Atemmasken-und-Desinfektionsmittel_image_1024_width.jpg" width="1023" height="683"  style="border: 0px  ;" alt="Brauche ich Atemmasken und Desinfektionsmittel?" title="Brauche ich Atemmasken und Desinfektionsmittel?"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Was bringen Masken?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das Tragen einer sogenannten Alltagsmaske trägt dazu bei, andere Personen vor feinen Tröpfchen und Partikeln die man zum Beispiel beim Sprechen, Husten oder Niesen ausstößt, zu schützen. Für diesen Fremdschutz durch eine Mund-Nasen-Bedeckung&nbsp;gibt es inzwischen         <a href="/Leben-und-Erleben/Ratgeber/Gesundheit/4210545-Ueber-100-Studien-ausgwertet-Das-schuetzt-vor-dem-Coronavirus" target="_blank" class=" textcolor">erste wissenschaftliche Hinweise </a>, aufgrund derer die WHO ihre Empfehlung zum Tragen von Masken geändert hat. Der Eigenschutz durch die Maske ist bisher wissenschaftlich nicht belegt.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das Robert Koch-Institut empfiehlt das generelle Tragen einer Mund-Nasen-Bedeckung im öffentlichen Raum, wenn ein Abstand von mindestens 1,5 Metern nicht immer eingehalten werden kann. Diese Empfehlung beruht auf Untersuchungen, die belegen, dass ein gewisser Anteil von Übertragungen von SARS-CoV-2 unbemerkt erfolgt. Denn schon&nbsp;vor dem Auftreten der ersten Krankheitszeichen können Infizierte ansteckend sein.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
<li class="avCarousel_wrapper_scroller_list_element js-avCarousel_list_element">
<div class="item ">
<div class="touch_carousel">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/info-nummern/114676552-1-ger-DE/Info-Nummern_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/info-nummern/114676552-1-ger-DE/Info-Nummern_image_1024_width.jpg" width="1024" height="681"  style="border: 0px  ;" alt="Info-Nummern" title="Info-Nummern"/>
<noscript>
<img src="/var/storage/images/wn/startseite/fotos/aktuelles/aus-aller-welt/4155928-die-wichtigsten-infos-zum-coronavirus/info-nummern/114676552-1-ger-DE/Info-Nummern_image_1024_width.jpg" width="1024" height="681"  style="border: 0px  ;" alt="Info-Nummern" title="Info-Nummern"/>
</noscript>
</div>
<span class="avCarousel_list_element_caption">
<p class="avArticle_paragraph__padding gtm-articleContent">
<b>Noch Fragen?</b>
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Das Robert-Koch-Institut hat eine Liste mit Antworten auf                                                     <a href="https://www.rki.de/SharedDocs/FAQ/NCOV2019/FAQ_Liste.html" title="https://www.rki.de/SharedDocs/FAQ/NCOV2019/FAQ_Liste.html" target="_blank" class=" textcolor">häufig gestellte Fragen zum Coronavirus<i class="av_external_link fas fa-external-link-alt"></i> </a> zusammengestellt.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
Weitere Informationen gibt es hier:
</p><p class="avArticle_paragraph__padding gtm-articleContent">
<b>Hotline</b> der                                                     <a href="https://www.muenster.de/corona.html" title="https://www.muenster.de/corona.html" target="_blank" class=" textcolor">Stadt Münster<i class="av_external_link fas fa-external-link-alt"></i> </a>:&nbsp;0251/4921077 (Mo-Do 8-18, Fr 8-13.30)
</p><p class="avArticle_paragraph__padding gtm-articleContent">
<b>Bürgertelefon</b> des                                                    <a href="https://www.mags.nrw/coronavirus" title="https://www.mags.nrw/coronavirus" target="_blank" class=" textcolor"> NRW-Gesundheitsministeriums<i class="av_external_link fas fa-external-link-alt"></i> </a> 0211/91191001 (Mo-Fr 8-18 Uhr) |&nbsp;Ansprechpartner am Bürgertelefon beantworten allgemeine Fragen zum Corona-Virus und zur Vorbeugung.
</p><p class="avArticle_paragraph__padding gtm-articleContent">
<b>Unabhängige Patientenberatung</b> Deutschland:&nbsp;0800/0117722 |&nbsp;Die Unabhängige Patientenberatung Deutschland mit Sitz in Berlin ist eine gemeinnützige GmbH. Im gesetzlichen Auftrag informiert und berät sie Ratsuchende in gesundheitlichen und gesundheitsrechtlichen Fragen, damit diese sich im Gesundheitswesen besser zurechtfinden, informierte eigene Entscheidungen treffen und ihre Rechte wahrnehmen können.
</p></span>
<span class="avCarousel_list_element_author">Foto: dpa</span>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_prev js-prevImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-left" aria-hidden="true"></i>
</div>
<div class="avCarousel_list_element_navigationbutton avCarousel_list_element_navigationbutton_next js-nextImage">
<i class="avCarousel_list_element_navigationbutton_icon fas fa-angle-right" aria-hidden="true"></i>
</div>
</div>
</li>
</ul>
</div>
</div>
</article>
</div>
<section class="avCol-lg-7 js-hideContainerIfEmpty" id="js-RelatedContent">
<div class="avRelatedObjects avRelatedObjects__margin avRelatedObjects__border avRelatedObjects__font">
<div class="avRelatedObjects__title">Mehr zum Thema</div>
<ul>
<li class="avRelatedObjects_object wn_article">
<a class="avRelatedObject ga-click" href="/Lokales/Staedte/Muenster/4314493-Corona-Lage-in-Muenster-23-Bewohner-eines-Altenwohnheims-in-Coerde-infiziert" title="Mehr zum Thema - Artikel: 23 Bewohner eines Altenwohnheims in Coerde infiziert" data-gaclick-category="Artikel" data-gaclick-label="Mehr zum Thema">
<div class="avRelatedObject__text avRelatedObject_text__font avRelatedObject__margin">
<span class="avRelatedObject_text__font_colorized display_block"> Corona-Lage in Münster</span>
<span class="avRelatedObject_text__font_bold">23 Bewohner eines Altenwohnheims in Coerde infiziert</span>
</div>
</a>                </li>
<li class="avRelatedObjects_object wn_article">
<a class="avRelatedObject ga-click" href="/Lokales/Staedte/Muenster/4196231-Corona-Newsticker-aus-der-Region-218-Neuinfektionen-und-183-Gesundungen" title="Mehr zum Thema - Artikel: 218 Neuinfektionen und 183 Gesundungen " data-gaclick-category="Artikel" data-gaclick-label="Mehr zum Thema">
<div class="avRelatedObject__text avRelatedObject_text__font avRelatedObject__margin">
<span class="avRelatedObject_text__font_colorized display_block"> Corona-Newsticker aus der Region</span>
<span class="avRelatedObject_text__font_bold">218 Neuinfektionen und 183 Gesundungen </span>
</div>
</a>                </li>
</ul>
</div>
</section>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<div class="avDfpAd_InArticle_Container" class="avCol-lg-5" id="js-Rectangle">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle1" data-gtm-name="Rectangle1"></div>
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle2" data-gtm-name="Rectangle2"></div>
</div>
<script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-Rectangle';}    </script>                                <script>
if (typeof aArticlePlacedBoxesContent !== 'undefined'){aArticlePlacedBoxesContent[aArticlePlacedBoxesContent.length] = 'js-RelatedContent';}</script>                            <div class="avArticle_articleLayoutBoxes">
</div>

<div class="avDfpAd_InArticle_Container md-hidden lg-hidden">
<div class="avDfpAd avDfpAd__InArticle iframe__loading gtm-dfpAdSlot gtm-kpi" id="avDfpAdRectangle3" data-gtm-name="Rectangle3"></div>
</div>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="zur Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Pandemie-Bek%C3%A4mpfung: M%C3%BCnster%20bekommt%20ein%20Corona-Impfzentrum&via=MZ_MUENSTER&url=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=M%C3%BCnster%20bekommt%20ein%20Corona-Impfzentrum%20-%20Artikel%20auf%20www.muensterschezeitung.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-nativendoTeaser" data-gtm-name="Nativendo Teaser"></div>
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->
<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->
<div class="gtm-kpi" data-gtm-name="Powerstories">
<power-stories-embed embed-id="107" show-pagination="1" ga-anon-ip="1">&nbsp;</power-stories-embed>
</div>

<div class="gtm-ligatusRecommendation gtm-kpi" data-gtm-name="Outbrain Footer"></div>
<!--ESI-START#ABOBOXRSP#PARAMS:#ABOBOXRSP#ESI-END-->
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
<div class="">

</div>
</div>
</div>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 2686822,
"sRessortName": "Münster",
"sRessortUrl": "/Lokales/Staedte/Muenster",
"iBoostValue": 1,
"iRootNodeId": 2686135    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7681940?categorypath=%2F2%2F2669082%2F2670173%2F2686135%2F2686808%2F2686822%2F</div></div>
<div class="avLigatusFooterAd gtm-kpi" id="ligatus-footer-ad" data-gtm-name="Ligatus FooterAd"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/moeglichkeiten/downloads" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten"  target="_blank">
Mediadaten
</a>
<a href="https://www.muensterschezeitung.de/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS"  target="_blank">
RSS
</a>
<a href="https://www.muensterschezeitung.de/sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap"  target="_blank">
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="https://www.facebook.com/muensterschezeitung" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="MZ bei Facebook"  target="_blank">
MZ bei Facebook
</a>
<a href="https://twitter.com/MZ_MUENSTER" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="MZ bei Twitter"  target="_blank">
MZ bei Twitter
</a>
</div>
<div class="avFooter__links">
<a href="https://www.muensterschezeitung.de/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="https://www.muensterschezeitung.de/Service/Impressum-Dieses-Impressum-gilt-auch-fuer-unsere-mobile-Webseite-m.muensterschezeitung.de-unsere-Facebook-Praesenz-und-unseren-Twitter-Account" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum " >
Impressum
</a>
<a href="https://www.muensterschezeitung.de/Service/Datenschutzerklaerung-der-MZ-Medien-Holding-GmbH-Co.-KG-fuer-muensterschezeitung.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="https://www.muensterschezeitung.de/Service/Allgemeine-Geschaefts-und-Nutzungsbedingungen-von-muensterschezeitung.de-m.muensterschezeitung.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="https://www.muensterschezeitung.de/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Onlinewerbung "  target="_blank">
Nutzungsbasierte Onlinewerbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Münstersche Zeitung - Alle Rechte vorbehalten 2020
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Di., 17.11.2020
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Lokales"
title="Lokales"
class="avMainNav__entry">
<div>
Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Nachrichten"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Di., 17.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Di., 17.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Di., 17.11.2020</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/aa1516996bf43f08873cdf8f807819de_1604480423c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/3b1fa52c4f406ced7f6af4ae01e47b0f_1604480423644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/2918077e121ac2e26585335c0623938c_160448042317051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                                            {        nodeid: 2686135,
data: [
{                        nodeid: 2686822,
url: "/Lokales/Staedte/Muenster",
name: "Münster",
count: 4
}                                            ,                                                    {                        nodeid: 2686824,
url: "/Lokales/Staedte/Greven",
name: "Greven",
count: 3
}                                            ,                                                    {                        nodeid: 2686838,
url: "/Lokales/Staedte/Steinfurt",
name: "Steinfurt",
count: 2
}                                            ,                                                    {                        nodeid: 2686831,
url: "/Lokales/Staedte/Horstmar",
name: "Horstmar",
count: 1
}                                                    ]
}    ,            {        nodeid: 2686136,
data: [
{                        nodeid: 2686169,
url: "/Nachrichten/Wirtschaft",
name: "Wirtschaft",
count: 4
}                                            ,                                                    {                        nodeid: 2686155,
url: "/Nachrichten/Politik",
name: "Politik",
count: 3
}                                            ,                                                    {                        nodeid: 2686170,
url: "/Nachrichten/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 2686203,
url: "/Nachrichten/Wissenschaft",
name: "Wissenschaft",
count: 1
}                                                    ]
}    ,            {        nodeid: 2686137,
data: [
{                        nodeid: 2686209,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 4
}                                            ,                                                    {                        nodeid: 2686215,
url: "/Sport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 2686216,
url: "/Sport/USC-Muenster",
name: "USC Münster",
count: 2
}                                            ,                                                    {                        nodeid: 2686217,
url: "/Sport/Fussball",
name: "Fußball",
count: 1
}                                                    ]
}    ,                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1604480490d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("mz");
cre_client.set_origin("web");
cre_client.set_site("www.muensterschezeitung.de");
cre_client.set_content_id("/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum");
cre_client.set_cms_id("4314576");
cre_client.set_channel("2686135");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_mz_web");
cre_client.set_sub_channel("2686808");
cre_client.set_sub_sub_channel("2686822");
cre_client.set_entitlement("not set");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'articlePaywallEntitlement': 'not set',
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-6) == "bubble" )
{
// Display layer as bubble when the name ends with "bubble"
// Find the selector defined in the layer.html, in the comment <!-- BubbleSelector[...] -->
var oRegEx = /<!-- BubbleSelector\[(.*)\] -->/gm;
var sSelector = oRegEx.exec(data)[1];
$(sSelector).after(data);
}
else if( sTemplateName.substring(sTemplateName.length-11) == "breakingbar" )
{
// Display layer as breakingbar when the name ends with "breakingbar"
$('.js-stickyNavAdSelector').after(data);
$('.avBreakingbar').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
jQuery( document ).ready(function() {                        ezreco.evt('https://event.yoochoose.net/news/705/click/10/3/7297033?categorypath=%2F2%2F84%2F61%2F5026%2F5144%2F5145%2F', false);});
dataLayer.push(
{ ligatusData :
{            objectid: "4314576",
title: "Münster bekommt ein Corona-Impfzentrum : Pandemie-Bekämpfung",
text: "In NRW werden demnächst voraussichtlich 50 Corona-Impfzentren entstehen – eines davon in Münster. Die Stadt sucht gerade nach einem geeigneten Standort.",
url: "https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4314576-Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum",
img: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_630f_420f_wn.jpg",
imglong: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4314576-pandemie-bekaempfung-muenster-bekommt-ein-corona-impfzentrum/119355278-2-ger-DE/Pandemie-Bekaempfung-Muenster-bekommt-ein-Corona-Impfzentrum_image_630f_420f_wn.jpg",
created_at: "1605633300"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
