<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<link rel="preconnect" href="//static.wn.de"><link rel="preconnect" href="//static2.wn.de"><link rel="preconnect" href="//admin.brightcove.com"><link rel="preconnect" href="//de.ioam.de"><link rel="preconnect" href="//script.ioam.de"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//partner.googleadservices.com"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//ad.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cdn.branch.io"><link rel="preconnect" href="//app.link"><link rel="preconnect" href="//www.video.oms.eu"><link rel="preconnect" href="//oms.nuggad.net"><link rel="preconnect" href="//d.nativendo.de"><link rel="preconnect" href="//rtax.criteo.com"><link rel="preconnect" href="//ssl.ligatus.com"><link rel="preconnect" href="//i-ssl.ligatus.com"><link rel="preconnect" href="//trk.helios.ligatus.com"><link rel="preconnect" href="//ct.ligatus.com"><link rel="preconnect" href="//a-ssl.ligatus.com"><link rel="preconnect" href="//sync.ligadx.com"><link rel="preconnect" href="//adx.ligadx.com"><link rel="preconnect" href="//a.teads.tv"><link rel="preconnect" href="//dmp.theadex.com"><link rel="preconnect" href="//hello.lqm.io"><link rel="preconnect" href="//cdn.lqmcdn.com">
<title>[MZ+] Corona-Schutzverordnung: Strengere Einkaufsregeln ärgern Händler - Münster - Münstersche Zeitung</title>
<meta name="copyright" content="Münstersche Zeitung" />
<meta name="author" content="Joel Hunold" />
<meta name="title" content="[MZ+] Corona-Schutzverordnung: Strengere Einkaufsregeln ärgern Händler - Münster" />
<meta name="description" content="Die neue Corona-Schutzverordnung des Landes NRW, die am Montag als Reaktion auf das OVG-Urteil erlassen wurde, enthält neue Beschränkungen für Buchhandlungen, Gartenmärkte ..." />
<meta name="keywords" content="Corona" />
<meta name="last-modified" content="2021-03-23T09:59:23 CET" />
<meta name="date" content="2021-03-22T18:15:00 CET" />
<meta property="og:site_name" content="Müsterschezeitung" />
<meta property="og:url" content="https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler" />
<meta property="fb:app_id" content="149120505450017" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_opengraph.jpg" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@MZ_MUENSTER" />
<meta property="twitter:creator" content="@MZ_MUENSTER" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content=" Die neue Corona-Schutzverordnung des Landes NRW, die am Montag als Reaktion auf das OVG-Urteil erlassen wurde, enthält neue Beschränkungen für Buchhandlungen, Gartenmärkte und Schreibwarenläden. Den betroffenen Ladeninhabern in Münster gefällt die neue Regelung überhaupt nicht." />
<meta property="og:title" content="[MZ+] Strengere Einkaufsregeln ärgern Händler" />
<link rel="amphtml" href="" />
<link rel="canonical" href="https://www.muensterschezeitung.de//Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler" />
<link rel="alternate" type="application/rss+xml" title="Atom feed" href="https://www.muensterschezeitung.de/rss/feed/mz_lokales_staedte_muenster" />
<meta name="node_id" content="7880624" />
<meta name="siteaccess" content="mz" />
<meta name="object_id" content="4389755" /><meta name="plus_content" content="true" /><meta name="reduced_content" content="true" /><meta name="class_identifier" content="wn_article" />
<meta name="environment" content="prod" />
<link rel="Home" href="/" title="Startseite Münstersche Zeitung" />
<link rel="Index" href="/Schlagwoerter" title="Schlagwörter" />
<link rel="Search" href="/suche" title="Suche Münstersche Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/mz/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="/extension/av_responsive/design/wn/images/icons/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="theme-color" content="#666666">
<style>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</style>
<style media="(max-width:785px)">
.x{margin:0}.avPortalLogo__large{padding-bottom:3px;border-bottom:3px solid #009ee0;border-bottom:none}.avHeaderLogo__zgmLogo{display:none}.avMainNav_MetaNav{display:none}.avNavigation{height:44.8px;height:2.8rem}.avNavigation__leftArea{width:67%}.avNavigation__rightArea{width:33%}.avPage__ads{display:none}.avPage__content{width:100%}.avPage__MenuShift{margin-top:64px;margin-top:4rem}.avPage__skyscraper{clear:both}.avCol-sm-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-sm-hidden{display:none}@media print{.avCol-sm-1,.avCol-sm-10,.avCol-sm-11,.avCol-sm-12,.avCol-sm-2,.avCol-sm-3,.avCol-sm-4,.avCol-sm-5,.avCol-sm-6,.avCol-sm-7,.avCol-sm-8,.avCol-sm-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.sm-hidden{display:none!important}@media (max-width:450px){.xs-hidden{display:none!important}}
/*# sourceMappingURL=small.css.map */    </style>
<style media="(min-width:786px) and (max-width:1171px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avPortalLogo__small{margin-left:16px;margin-left:1rem}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea,.avNavigation__rightArea{width:50%}.avPage .avPage__content{width:788px;width:49.25rem}.avPage .avPage__content .avPage__contentmargin{margin:0 16px;margin:0 1rem}.avPage__ads{width:160px;float:left}.avPage__superbanner{width:788px;width:49.25rem;height:90px}.avCol-md-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-md-hidden{display:none}@media print{.avCol-md-1,.avCol-md-10,.avCol-md-11,.avCol-md-12,.avCol-md-2,.avCol-md-3,.avCol-md-4,.avCol-md-5,.avCol-md-6,.avCol-md-7,.avCol-md-8,.avCol-md-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.md-hidden{display:none!important}
/*# sourceMappingURL=medium.css.map */    </style>
<style media="(min-width:1172px)">
.x{margin:0}.avPortalLogo{text-align:center;display:inline-block}.avPortalLogo__large{width:40%}.avHeaderLogo__date{text-align:left;font-size:13px;font-size:.8125rem;display:inline-block;width:30%}.avHeaderLogo__zgmLogo{text-align:right;display:inline-block;width:30%}.avNavigation__leftArea{width:35%}.avNavigation__rightArea{width:65%}.avPage .avPage__content{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto}.avPage .avPage__content .avPage__contentmargin{margin:0 24px;margin:0 1.5rem}.avPage__ads{width:160px;float:left}.avPage_content_header{float:left;width:100%}.avPage__superbanner{width:1020px;width:63.75rem;margin-left:auto;margin-right:auto;height:90px}.avCol-lg-1{width:8.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-2{width:16.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-3{width:25%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-4{width:33.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-5{width:41.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-6{width:50%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-7{width:58.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-8{width:66.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-9{width:75%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-10{width:83.3333333333%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-11{width:91.6666666667%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-12{width:100%;min-height:1px;margin:0;padding:0;display:inline-block;vertical-align:top}.avCol-lg-hidden{display:none}@media print{.avCol-lg-1,.avCol-lg-10,.avCol-lg-11,.avCol-lg-12,.avCol-lg-2,.avCol-lg-3,.avCol-lg-4,.avCol-lg-5,.avCol-lg-6,.avCol-lg-7,.avCol-lg-8,.avCol-lg-9{display:block;height:100%;flex:none;float:none;min-height:initial}}.lg-hidden{display:none!important}
/*# sourceMappingURL=large.css.map */    </style>
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var IVWres = IVWres || {};
IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
var ivw_mobile = IVWres.screen_width < 785 ? true : false;
if(!ivw_mobile) {
var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"mz_nachrichten_muenster_stadt_uebersicht",
"oc":"mz_nachrichten_muenster_stadt_uebersicht",
"sv":"in",
"sc": "yes"
};
}            else {
var iam_data = {
"mg":"no",
"st":"mobmueze",
"cp":"mobile_mz_nachrichten_muenster_stadt_uebersicht",
"oc":"mobile_mz_nachrichten_muenster_stadt_uebersicht",
"sv":"mo",
"sc": "yes"
};
}
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{    console.log("no ivw call"); }            else {                iom.c(iam_data,1);
}
</script>
<!--/SZM -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=f0-yOtRg5n470LKFCWRqLQ&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PM9B4HQ');</script>
<meta name="ad_channel" content="" /><meta name="ad_zone" content="localnews/muenster_stadt_uebersicht" />
<script language="JavaScript" type="text/javascript">
var cookieName = "sso_ez1_mz";
var oms_zone = "localnews/muenster_stadt_uebersicht";
var btcode = "260";
</script>
<script>
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dRootNodeId": "2686135",
"dIVWTag": iam_data.cp,
"dOMSTag": ( typeof(oms_zone) !== "undefined" ? oms_zone : "" )
,"dObjectId":  "4389755"
}    });
</script>            </head>
<body class="avBody wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PM9B4HQ&gtm_auth=f0-yOtRg5n470LKFCWRqLQ&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="avPage avPage__MenuShift js-pwOverlay">
<div class="avPage__superbanner">
<div class="avDfpAd avDfpAd__AboveHeader avDfpAdSuperbanner gtm-dfpAdSlot gtm-kpi" id="avDfpAdSuperbanner" data-gtm-name="Superbanner"></div>
<div class="avDfpAd avDfpAd__AboveHeader gtm-dfpAdSlot gtm-kpi" id="avDfpAdSkyscraper" data-gtm-name="Skyscraper"></div>
</div>
<div class="avPage__content gtm-avPage__content" id="avVisibleContent">
<div class="avPage__contentmargin">
<header class="avPage_content_header">
<nav>
<div class="avNavigation js-stickyNavAdSelector">
<div class="avNavigation__leftArea">
<div class="avNavigation__smallLogo">
<a href="/" class="ga-click" title="Zur Startseite" data-gaclick-category="Header" data-gaclick-label="Würfel-Logo">
<img class="lazy avNavigation__smallLogoImg" data-src="/extension/av_responsive/design/mz/images/cubelogo.png" alt="Zur Startseite">
</a>
</div>
<div class="avNavigation__dropdownMenuButton">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-navigationButton">
<i class="fas fa-bars fa-block"></i>
<div class="avNavigation__buttonText xs-hidden">Menü</div>
</a>
</div>
<div class="avNavigation__searchInput sm-hidden avInput">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_rounded avInput__field_rounded_search avInput__field_theme_navigation"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon avInput__icon_rounded js-startSiteSearch fas fa-search"></i>
<input type="submit" class="lg-hidden md-hidden">
</form>
</div>
<div class="avNavigation__searchButton lg-hidden md-hidden">
<a class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm  js-toggleSearchfield">
<i class="fas fa-search"></i><div class="avNavigation__buttonText xs-hidden">Suche</div>
</a>
</div>
</div><div class="avNavigation__rightArea">
<ul class="avNavigation__meta sm-hidden md-hidden">
<li class="avNavigation__entry">
<a href="/Plus" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="MZ+"
>MZ+
</a>
</li>
<li class="avNavigation__entry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Jobs"
target="_blank">Jobs
</a>
</li>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Anzeigen <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe " class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Anzeige aufgeben"
>Anzeige aufgeben
</a>
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="karriere.ms"
target="_blank">karriere.ms
</a>
<a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="immomarkt.ms"
target="_blank">immomarkt.ms
</a>
<a href="https://www.trauer.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Trauer" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="trauer.ms"
target="_blank">trauer.ms
</a>
<a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="flohmarkt.ms"
target="_blank">flohmarkt.ms
</a>
<a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="azubi.ms"
target="_blank">azubi.ms
</a>
<a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="gruss.ms"
target="_blank">gruss.ms
</a>
<a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Mz" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="kfzmarkt.ms"
target="_blank">kfzmarkt.ms
</a>
</div>
</div>
<div class="avNavigation__metaDropdown">
<button class="avNavigation__metaDropdownButton">Abo <i class="fas fa-angle-down fa-block"></i></button>
<div class="avNavigation__metaDropdownContent">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Digitale Angebote"
target="_blank">Digitale Angebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Zeitungsangebote"
target="_blank">Zeitungsangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Tabletangebote"
target="_blank">Tabletangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-des-monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Aktionsangebote"
target="_blank">Aktionsangebote
</a>
<a href="https://abo.muensterschezeitung.de/abo-service.html" class="avNavigation__metaDropdownEntry ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="Abo-Service"
target="_blank">Abo-Service
</a>
</div>
</div>
<li class="avNavigation__entry">
<a href="/epaper" class="avNavigation__link ga-click" data-gaclick-category="Metanavigation (oben)" data-gaclick-label="ePaper"
target="_blank">ePaper
</a>
</li>
</ul>

<div class="avNavigation__loginButton">
<a href="https://login.muensterschezeitung.de/mz/login?red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler"
class="avButton avButton_theme_navigation avButton_cornered avButton_size_sm js-loginButton ga-click" title="Auf der Seite anmelden" data-gaclick-category="Header" data-gaclick-label="Login"><i class="fas fa-user"></i>
<div class="avNavigation__buttonText xs-hidden">Login</div>
</a>
<div class="avDropdownButton avDropdownButton_theme_navigation js-loginDropdown display_none">
<a class="avDropdownButton__link js-dropdownClick js-loginDropdownUsername" data-target-id="naviUser">
<i class="fas fa-user"></i> <i class="fas fa-angle-down avDropdownButton__icon"></i>
</a>
<div class="avDropdownButton__content" id="naviUser">
<a href="https://login.muensterschezeitung.de/mz"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click" title="Zur Aboverwaltung" data-gaclick-category="Header" data-gaclick-label="Aboverwaltung">
<i class="fas fa-sliders-h"></i> Account verwalten
</a>
<a href="https://login.muensterschezeitung.de/mz/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler"
class="avDropdownButton__entry avDropdownButton__entry_theme_navigation ga-click js-logout"
title="Abmelden" data-gaclick-category="Header" data-gaclick-label="Logout"><i class="fas fa-sign-out-alt"></i> Logout
</a>
</div>
</div>
</div>
</div>
<div class="avNavigation__mobileSearch js-searchfield" style="display:none">
<div class="avInput avInput_width_full">
<form action="/suche" class="js-searchForm">
<input class="avInput__field avInput__field_theme_navigationSecoundary avInput__field_width_full avInput_size_lg"
type="search" name="SearchText" placeholder="Suche">
<i class="avInput__icon js-startSiteSearch fas fa-search"></i>
<input type="submit" class="sm-hidden">
</form>
</div>
</div>
</div>
<div class="avNavigation__side avNavigation__side_easeHeight js-sideNavigation">
<div class="avNavigation__sideTopSpace"></div>
<ul class="avNavigation__sideList">
<li>
<div class="avNavigation__sideEntry">
<a href="/" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Start"
>Start
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Specials/Coronavirus" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Coronavirus"
>Coronavirus
</a>
</div>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Lokales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Lokales"
>Lokales
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686135)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Lokales">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686135" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686135">
<li data-nodeid="2871704" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Emsdetten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Emsdetten"
>Emsdetten
</a>
</li>
<li data-nodeid="2686824" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="2686831" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="2686834" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="2686135" class="avNavigation__sideSubEntry">
<a href="/Lokales" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokales"
>Lokales
</a>
</li>
<li data-nodeid="2686835" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="2823783" class="avNavigation__sideSubEntry">
<a href="/Lokales/Moritz" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label=""
>Moritz
</a>
</li>
<li data-nodeid="2686822" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="2686837" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="4324174" class="avNavigation__sideSubEntry">
<a href="/Lokales/Sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonderthemen"
>Sonderthemen
</a>
</li>
<li data-nodeid="2686808" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Städte"
>Städte
</a>
</li>
<li data-nodeid="2670173" class="avNavigation__sideSubEntry">
<a href="/Lokales/Startseite" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Startseite"
>Startseite
</a>
</li>
<li data-nodeid="2686838" class="avNavigation__sideSubEntry">
<a href="/Lokales/Staedte/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="4324187" class="avNavigation__sideSubEntry">
<a href="/sonderthemen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Übersicht"
>Übersicht
</a>
</li>
<li data-nodeid="4324189" class="avNavigation__sideSubEntry">
<a href="/Specials/Lotto" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Westlotto"
>Westlotto
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686136)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Nachrichten">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686136" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686136">
<li data-nodeid="2686170" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Kultur" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Kultur"
>Kultur
</a>
</li>
<li data-nodeid="2686136" class="avNavigation__sideSubEntry">
<a href="/Nachrichten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nachrichten"
>Nachrichten
</a>
</li>
<li data-nodeid="2686155" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Politik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Politik"
>Politik
</a>
</li>
<li data-nodeid="3843095" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Schlagzeilen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Schlagzeilen"
>Schlagzeilen
</a>
</li>
<li data-nodeid="2686186" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Vermischtes" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Vermischtes"
>Vermischtes
</a>
</li>
<li data-nodeid="2686169" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Wirtschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wirtschaft"
>Wirtschaft
</a>
</li>
<li data-nodeid="2686203" class="avNavigation__sideSubEntry">
<a href="/Nachrichten/Wissenschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wissenschaft"
>Wissenschaft
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideFoldoutEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Sport"
>Sport
</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink ga-click" onclick="toggleSideSubNav(2686137)" data-gaclick-category="Seitennavigation Dropdown" data-gaclick-label="Sport">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_2686137" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_2686137">
<li data-nodeid="2820604" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/2.-Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="2. Bundesliga"
>2. Bundesliga
</a>
</li>
<li data-nodeid="2820606" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/3.-Liga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="3. Liga"
>3. Liga
</a>
</li>
<li data-nodeid="2686263" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Basketball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Basketball"
>Basketball
</a>
</li>
<li data-nodeid="2820601" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Bundesliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Bundesliga"
>Bundesliga
</a>
</li>
<li data-nodeid="2820513" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/BVB" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="BVB"
>BVB
</a>
</li>
<li data-nodeid="2820622" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Champions-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Champions League"
>Champions League
</a>
</li>
<li data-nodeid="2820619" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/DFB-Pokal" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="DFB-Pokal"
>DFB-Pokal
</a>
</li>
<li data-nodeid="2820628" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Europa-League" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Europa League"
>Europa League
</a>
</li>
<li data-nodeid="2686217" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußball"
>Fußball
</a>
</li>
<li data-nodeid="3967136" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Fussballer-des-Jahres" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Fußballer des Jahres "
>Fußballer des Jahres
</a>
</li>
<li data-nodeid="2686240" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Golf" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Golf"
>Golf
</a>
</li>
<li data-nodeid="2686793" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Greven" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Greven"
>Greven
</a>
</li>
<li data-nodeid="2686234" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Handball" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Handball"
>Handball
</a>
</li>
<li data-nodeid="4466615" class="avNavigation__sideSubEntry">
<a href="http://www.heimspiel-online.de/?utm_source=MZ&amp;utm_medium=Men%C3%BClink%20Sport%20MZ%20stationaer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Heimspiel"
target="_blank">Heimspiel
</a>
</li>
<li data-nodeid="2686794" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Horstmar" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Horstmar"
>Horstmar
</a>
</li>
<li data-nodeid="2686795" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Laer" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Laer"
>Laer
</a>
</li>
<li data-nodeid="2686209" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Lokalsport"
>Lokalsport
</a>
</li>
<li data-nodeid="2686799" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Metelen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Metelen"
>Metelen
</a>
</li>
<li data-nodeid="2686261" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Motorsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Motorsport"
>Motorsport
</a>
</li>
<li data-nodeid="2686789" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Münster"
>Münster
</a>
</li>
<li data-nodeid="2820663" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Nationalmannschaft" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Nationalmannschaft"
>Nationalmannschaft
</a>
</li>
<li data-nodeid="2686252" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Pferdesport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Pferdesport"
>Pferdesport
</a>
</li>
<li data-nodeid="2686215" class="avNavigation__sideSubEntry">
<a href="/Sport/Preussen-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Preußen Münster"
>Preußen Münster
</a>
</li>
<li data-nodeid="2686246" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Radsport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Radsport"
>Radsport
</a>
</li>
<li data-nodeid="2820611" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/Regionalliga" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Regionalliga"
>Regionalliga
</a>
</li>
<li data-nodeid="2820517" class="avNavigation__sideSubEntry">
<a href="/Sport/Fussball/S04" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="S04"
>S04
</a>
</li>
<li data-nodeid="2686801" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Saerbeck" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Saerbeck"
>Saerbeck
</a>
</li>
<li data-nodeid="2686268" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Sonstige" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sonstige"
>Sonstige
</a>
</li>
<li data-nodeid="2686137" class="avNavigation__sideSubEntry">
<a href="/Sport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sport"
>Sport
</a>
</li>
<li data-nodeid="2686210" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportarten"
>Sportarten
</a>
</li>
<li data-nodeid="2686249" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Sportpolitik" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Sportpolitik"
>Sportpolitik
</a>
</li>
<li data-nodeid="2945069" class="avNavigation__sideSubEntry">
<a href="/Sport/Stadtmeisterschaften" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Stadtmeisterschaften"
>Stadtmeisterschaften
</a>
</li>
<li data-nodeid="2686802" class="avNavigation__sideSubEntry">
<a href="/Sport/Lokalsport/Steinfurt" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Steinfurt"
>Steinfurt
</a>
</li>
<li data-nodeid="2686269" class="avNavigation__sideSubEntry">
<a href="/Sport/Tabellen" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tabellen"
>Tabellen
</a>
</li>
<li data-nodeid="2686248" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Tennis" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Tennis"
>Tennis
</a>
</li>
<li data-nodeid="2686216" class="avNavigation__sideSubEntry">
<a href="/Sport/USC-Muenster" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="USC Münster"
>USC Münster
</a>
</li>
<li data-nodeid="2686267" class="avNavigation__sideSubEntry">
<a href="/Sport/Sportarten/Wintersport" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation Unterressort" data-gaclick-label="Wintersport"
>Wintersport
</a>
</li>
</ul>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Leben-und-Erleben/Ratgeber" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Ratgeber"
>Ratgeber
</a>
</div>
</li>
<li>
<div class="avNavigation__sideEntry">
<a href="/Fotos" class="avNavigation__sideLink ga-click" data-gaclick-category="Seitennavigation" data-gaclick-label="Fotos"
>Fotos
</a>
</div>
</li>
<li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/Plus" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="MZ+" >MZ+</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Jobs"  target="_blank">Jobs</a>
</div>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Anzeigen</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6383599)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6383599" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6383599">
<li class="avNavigation__sideSubEntry">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe " class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Anzeige aufgeben" >Anzeige aufgeben</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="karriere.ms"  target="_blank">karriere.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="immomarkt.ms"  target="_blank">immomarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.trauer.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Trauer" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="trauer.ms"  target="_blank">trauer.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="flohmarkt.ms"  target="_blank">flohmarkt.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="azubi.ms"  target="_blank">azubi.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="gruss.ms"  target="_blank">gruss.ms</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Mz" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="kfzmarkt.ms"  target="_blank">kfzmarkt.ms</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideFoldoutEntry">
<a href="#" class="avNavigation__sideLink avNavigation__sideLink_disabled">Abo</a>
</div><div class="avNavigation__sideFoldoutEntryButton">
<a class="avNavigation__sideLink" onclick="toggleSideSubNav(6383582)">
<i class="fas fa-chevron-down js-subNaviLinkNodeId_6383582" aria-hidden="true"></i>
</a>
</div>
<ul class="avNavigation__sideSubEntries js-nodeId_6383582">
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/digitale-angebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=DigitaleAngebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Digitale Angebote"  target="_blank">Digitale Angebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/zeitungsangebote.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Zeitungsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Zeitungsangebote"  target="_blank">Zeitungsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-mit-tablet.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Tabletangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Tabletangebote"  target="_blank">Tabletangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-bestellung/angebote-des-monats.html?wmh_source=Website&amp;wmh_medium=Metanavi&amp;wmh_campaign=Aktionsangebote" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Aktionsangebote"  target="_blank">Aktionsangebote</a>
</li>
<li class="avNavigation__sideSubEntry">
<a href="https://abo.muensterschezeitung.de/abo-service.html" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="Abo-Service"  target="_blank">Abo-Service</a>
</li>
</ul>
</li>    <li class="lg-hidden">
<div class="avNavigation__sideEntry">
<a href="/epaper" class="avNavigation__sideLink ga-click" data-gaclick-category="Metanavigation (Seite)" data-gaclick-label="ePaper"  target="_blank">ePaper</a>
</div>
</li></ul>

</div>
<script>var avNavigation_iNoOfNavEntries = 4;</script>        <div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Di., 23.03.2021
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Header" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de"
title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt=""/></a>
</div>
</div>
<nav class="avMainNav sm-hidden js-mainNavigation">
<div class="avMainNav__bar">
<a href="/" class="avMainNav__entry js-naviHover ga-click js-homepageUpdateMsg avHomepageUpdateMessage__homeIcon"
title="Start"  data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Start">
<i class="fas fa-home fa-block"></i>
</a>
<a title="Lokales" class="avMainNav__entry js-mainNavBarLink_2686135 ga-click" data-related-object-node="2686135" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Lokales">
<div>Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Nachrichten" class="avMainNav__entry js-mainNavBarLink_2686136 ga-click" data-related-object-node="2686136" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Nachrichten">
<div>Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
<a title="Sport" class="avMainNav__entry js-mainNavBarLink_2686137 ga-click" data-related-object-node="2686137" data-gaclick-category="Hauptnavigation Menüleiste" data-gaclick-label="Sport">
<div>Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i></div>
</a>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686135">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686135">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Muenster" title="Zur Übersichtsseite Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Münster">
<div class="avMainNav__tileRessort">Münster</div>
</a>
<a href="/Lokales/Staedte/Muenster/4389713-Schadensregulierung-nach-Brueckenbau-Risse-im-Haus-und-auch-im-Geduldsfaden" title="Zum Artikel Risse im Haus - und auch im Geduldsfaden" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Risse im Haus - und auch im Geduldsfaden">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muenster/4389713-schadensregulierung-nach-brueckenbau-risse-im-haus-und-auch-im-geduldsfaden/124528486-5-ger-DE/Schadensregulierung-nach-Brueckenbau-Risse-im-Haus-und-auch-im-Geduldsfaden_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muenster/4389713-schadensregulierung-nach-brueckenbau-risse-im-haus-und-auch-im-geduldsfaden/124528486-5-ger-DE/Schadensregulierung-nach-Brueckenbau-Risse-im-Haus-und-auch-im-Geduldsfaden_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schadensregulierung nach Brückenbau: Risse im Haus - und auch im Geduldsfaden" title="Schadensregulierung nach Brückenbau: Risse im Haus - und auch im Geduldsfaden"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4389713-schadensregulierung-nach-brueckenbau-risse-im-haus-und-auch-im-geduldsfaden/124528486-5-ger-DE/Schadensregulierung-nach-Brueckenbau-Risse-im-Haus-und-auch-im-Geduldsfaden_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Schadensregulierung nach Brückenbau: Risse im Haus - und auch im Geduldsfaden" title="Schadensregulierung nach Brückenbau: Risse im Haus - und auch im Geduldsfaden"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Schadensregulierung nach Brückenbau</div>
<div class="avMainNav__tileTitle">Risse im Haus - und auch im Geduldsfaden</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Greven" title="Zur Übersichtsseite Greven" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Greven">
<div class="avMainNav__tileRessort">Greven</div>
</a>
<a href="/Lokales/Staedte/Greven/4389675-Anlieger-wollen-Ausweisungen-von-Baugrundstuecken-an-der-Muehlenstrasse-Zweiter-Anlauf-fuer-die-Dansenboerger-Heide" title="Zum Artikel Zweiter Anlauf für die Dansenbörger Heide" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Zweiter Anlauf für die Dansenbörger Heide">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4389675-anlieger-wollen-ausweisungen-von-baugrundstuecken-an-der-muehlenstrasse-zweiter-anlauf-fuer-die-dansenboerger-heide/124527134-1-ger-DE/Anlieger-wollen-Ausweisungen-von-Baugrundstuecken-an-der-Muehlenstrasse-Zweiter-Anlauf-fuer-die-Dansenboerger-Heide_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4389675-anlieger-wollen-ausweisungen-von-baugrundstuecken-an-der-muehlenstrasse-zweiter-anlauf-fuer-die-dansenboerger-heide/124527134-1-ger-DE/Anlieger-wollen-Ausweisungen-von-Baugrundstuecken-an-der-Muehlenstrasse-Zweiter-Anlauf-fuer-die-Dansenboerger-Heide_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Gebiet an der Mühlenstraße bietet Platz für eine großräumige Wohnbebauung." title="Das Gebiet an der Mühlenstraße bietet Platz für eine großräumige Wohnbebauung."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/greven/4389675-anlieger-wollen-ausweisungen-von-baugrundstuecken-an-der-muehlenstrasse-zweiter-anlauf-fuer-die-dansenboerger-heide/124527134-1-ger-DE/Anlieger-wollen-Ausweisungen-von-Baugrundstuecken-an-der-Muehlenstrasse-Zweiter-Anlauf-fuer-die-Dansenboerger-Heide_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Das Gebiet an der Mühlenstraße bietet Platz für eine großräumige Wohnbebauung." title="Das Gebiet an der Mühlenstraße bietet Platz für eine großräumige Wohnbebauung."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Anlieger wollen Ausweisungen von Baugrundstücken an der Mühlenstraße</div>
<div class="avMainNav__tileTitle">Zweiter Anlauf für die Dansenbörger Heide</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Steinfurt" title="Zur Übersichtsseite Steinfurt" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Steinfurt">
<div class="avMainNav__tileRessort">Steinfurt</div>
</a>
<a href="/Lokales/Staedte/Steinfurt/4389545-Corona-Schnelltests-in-den-Schulen-beginnen-Hoffen-dass-es-negativ-ausgeht" title="Zum Artikel Hoffen, dass es negativ ausgeht" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Hoffen, dass es negativ ausgeht">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4389545-corona-schnelltests-in-den-schulen-beginnen-hoffen-dass-es-negativ-ausgeht/124523802-1-ger-DE/Corona-Schnelltests-in-den-Schulen-beginnen-Hoffen-dass-es-negativ-ausgeht_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4389545-corona-schnelltests-in-den-schulen-beginnen-hoffen-dass-es-negativ-ausgeht/124523802-1-ger-DE/Corona-Schnelltests-in-den-Schulen-beginnen-Hoffen-dass-es-negativ-ausgeht_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="An den Schulen beginnen jetzt die Corona-Selbsttests, die Aufschluss darüber geben sollen, wie hoch die Infektionsgefahr ist. Foto: dpa" title="An den Schulen beginnen jetzt die Corona-Selbsttests, die Aufschluss darüber geben sollen, wie hoch die Infektionsgefahr ist. Foto: dpa"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/4389545-corona-schnelltests-in-den-schulen-beginnen-hoffen-dass-es-negativ-ausgeht/124523802-1-ger-DE/Corona-Schnelltests-in-den-Schulen-beginnen-Hoffen-dass-es-negativ-ausgeht_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="An den Schulen beginnen jetzt die Corona-Selbsttests, die Aufschluss darüber geben sollen, wie hoch die Infektionsgefahr ist. Foto: dpa" title="An den Schulen beginnen jetzt die Corona-Selbsttests, die Aufschluss darüber geben sollen, wie hoch die Infektionsgefahr ist. Foto: dpa"/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Corona-Schnelltests in den Schulen beginnen</div>
<div class="avMainNav__tileTitle">Hoffen, dass es negativ ausgeht</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Lokales/Staedte/Horstmar" title="Zur Übersichtsseite Horstmar" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Horstmar">
<div class="avMainNav__tileRessort">Horstmar</div>
</a>
<a href="/Lokales/Staedte/Horstmar/4389577-Anke-Gerding-vermittelt-zwischen-Mensch-und-Vierbeiner-Hunde-sind-ihr-Ein-und-Alles" title="Zum Artikel Hunde sind ihr Ein und Alles" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Hunde sind ihr Ein und Alles">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/horstmar/4389577-anke-gerding-vermittelt-zwischen-mensch-und-vierbeiner-hunde-sind-ihr-ein-und-alles/124524650-1-ger-DE/Anke-Gerding-vermittelt-zwischen-Mensch-und-Vierbeiner-Hunde-sind-ihr-Ein-und-Alles_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/horstmar/4389577-anke-gerding-vermittelt-zwischen-mensch-und-vierbeiner-hunde-sind-ihr-ein-und-alles/124524650-1-ger-DE/Anke-Gerding-vermittelt-zwischen-Mensch-und-Vierbeiner-Hunde-sind-ihr-Ein-und-Alles_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Anke Gerding ist Hundeverhaltensberaterin. Schon als Kind entwickelte sich ihre Liebe zu den Tieren." title="Anke Gerding ist Hundeverhaltensberaterin. Schon als Kind entwickelte sich ihre Liebe zu den Tieren."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/horstmar/4389577-anke-gerding-vermittelt-zwischen-mensch-und-vierbeiner-hunde-sind-ihr-ein-und-alles/124524650-1-ger-DE/Anke-Gerding-vermittelt-zwischen-Mensch-und-Vierbeiner-Hunde-sind-ihr-Ein-und-Alles_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Anke Gerding ist Hundeverhaltensberaterin. Schon als Kind entwickelte sich ihre Liebe zu den Tieren." title="Anke Gerding ist Hundeverhaltensberaterin. Schon als Kind entwickelte sich ihre Liebe zu den Tieren."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Anke Gerding vermittelt zwischen Mensch und Vierbeiner</div>
<div class="avMainNav__tileTitle">Hunde sind ihr Ein und Alles</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Lokales" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Lokales"
data-related-object-node="2686135"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Lokales">
Lokales
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686135" data-expand-target="2686135">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686135">
<ul class="avMainNav__linkList">
<li data-nodeid="2871704" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Emsdetten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Emsdetten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Emsdetten" >
Emsdetten
</a>
</li>
<li data-nodeid="2686824" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="2686831" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="2686834" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="2686135" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Lokales" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokales" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokales" >
Lokales
</a>
</li>
<li data-nodeid="2686835" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="2686822" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="2686837" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="2686808" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686135">
<a href="/Lokales/Staedte" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Städte" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Städte" >
Städte
</a>
</li>
<li data-nodeid="2670173" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686135">
<a href="/Lokales/Startseite" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Startseite" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Startseite" >
Startseite
</a>
</li>
<li data-nodeid="2686838" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686808">
<a href="/Lokales/Staedte/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="4324187" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4324174">
<a href="/sonderthemen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Übersicht" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Übersicht" >
Übersicht
</a>
</li>
<li data-nodeid="4324189" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId4324174">
<a href="/Specials/Lotto" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Westlotto" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Westlotto" >
Westlotto
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686136">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686136">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Wirtschaft" title="Zur Übersichtsseite Wirtschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wirtschaft">
<div class="avMainNav__tileRessort">Wirtschaft</div>
</a>
<a href="/Nachrichten/Wirtschaft/4386729-Boerse-in-Frankfurt-Verlaengerter-Lockdown-belastet-den-Dax" title="Zum Artikel Verlängerter Lockdown belastet den Dax" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Verlängerter Lockdown belastet den Dax">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/wirtschaft/4386729-boerse-in-frankfurt-verlaengerter-lockdown-belastet-den-dax/124447172-20-ger-DE/Boerse-in-Frankfurt-Verlaengerter-Lockdown-belastet-den-Dax_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/wirtschaft/4386729-boerse-in-frankfurt-verlaengerter-lockdown-belastet-den-dax/124447172-20-ger-DE/Boerse-in-Frankfurt-Verlaengerter-Lockdown-belastet-den-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/wirtschaft/4386729-boerse-in-frankfurt-verlaengerter-lockdown-belastet-den-dax/124447172-20-ger-DE/Boerse-in-Frankfurt-Verlaengerter-Lockdown-belastet-den-Dax_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Der Dax ist der wichtigste Aktienindex in Deutschland." title="Der Dax ist der wichtigste Aktienindex in Deutschland."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Börse in Frankfurt</div>
<div class="avMainNav__tileTitle">Verlängerter Lockdown belastet den Dax</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Politik" title="Zur Übersichtsseite Politik" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Politik">
<div class="avMainNav__tileRessort">Politik</div>
</a>
<a href="/Nachrichten/Politik/4389952-Corona-Massnahmen-Keine-Praesenz-Gottesdienste-an-Ostern" title="Zum Artikel Keine Präsenz-Gottesdienste an Ostern" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Keine Präsenz-Gottesdienste an Ostern">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/welt/politik/4389952-corona-massnahmen-keine-praesenz-gottesdienste-an-ostern/124535853-1-ger-DE/Corona-Massnahmen-Keine-Praesenz-Gottesdienste-an-Ostern_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/welt/politik/4389952-corona-massnahmen-keine-praesenz-gottesdienste-an-ostern/124535853-1-ger-DE/Corona-Massnahmen-Keine-Praesenz-Gottesdienste-an-Ostern_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Stühle stehen mit Abstand zueinander in der St. Johanniskirche. Das Osterfest soll möglichst ohne Präsenzgottesdienste stattfinden." title="Stühle stehen mit Abstand zueinander in der St. Johanniskirche. Das Osterfest soll möglichst ohne Präsenzgottesdienste stattfinden."/>
<noscript>
<img src="/var/storage/images/wn/startseite/welt/politik/4389952-corona-massnahmen-keine-praesenz-gottesdienste-an-ostern/124535853-1-ger-DE/Corona-Massnahmen-Keine-Praesenz-Gottesdienste-an-Ostern_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Stühle stehen mit Abstand zueinander in der St. Johanniskirche. Das Osterfest soll möglichst ohne Präsenzgottesdienste stattfinden." title="Stühle stehen mit Abstand zueinander in der St. Johanniskirche. Das Osterfest soll möglichst ohne Präsenzgottesdienste stattfinden."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Corona-Maßnahmen</div>
<div class="avMainNav__tileTitle">Keine Präsenz-Gottesdienste an Ostern</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Kultur" title="Zur Übersichtsseite Kultur" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Kultur">
<div class="avMainNav__tileRessort">Kultur</div>
</a>
<a href="/Nachrichten/Kultur/4389262-Politiksatire-Borat-Fortsetzung-gewinnt-Drehbuchpreis" title="Zum Artikel «Borat»-Fortsetzung gewinnt Drehbuchpreis" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="«Borat»-Fortsetzung gewinnt Drehbuchpreis">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/freizeit/ausgehen/kino/4389262-politiksatire-borat-fortsetzung-gewinnt-drehbuchpreis/124514723-7-ger-DE/Politiksatire-Borat-Fortsetzung-gewinnt-Drehbuchpreis_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/freizeit/ausgehen/kino/4389262-politiksatire-borat-fortsetzung-gewinnt-drehbuchpreis/124514723-7-ger-DE/Politiksatire-Borat-Fortsetzung-gewinnt-Drehbuchpreis_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei den Golden Globes ist «Borat 2» als beste Filmkomödie ausgezeichnet worden. Jetzt darf sich Sacha Baron Cohen über einen Drehbuchpreis freuen." title="Bei den Golden Globes ist «Borat 2» als beste Filmkomödie ausgezeichnet worden. Jetzt darf sich Sacha Baron Cohen über einen Drehbuchpreis freuen."/>
<noscript>
<img src="/var/storage/images/wn/startseite/freizeit/ausgehen/kino/4389262-politiksatire-borat-fortsetzung-gewinnt-drehbuchpreis/124514723-7-ger-DE/Politiksatire-Borat-Fortsetzung-gewinnt-Drehbuchpreis_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Bei den Golden Globes ist «Borat 2» als beste Filmkomödie ausgezeichnet worden. Jetzt darf sich Sacha Baron Cohen über einen Drehbuchpreis freuen." title="Bei den Golden Globes ist «Borat 2» als beste Filmkomödie ausgezeichnet worden. Jetzt darf sich Sacha Baron Cohen über einen Drehbuchpreis freuen."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Politiksatire</div>
<div class="avMainNav__tileTitle">«Borat»-Fortsetzung gewinnt Drehbuchpreis</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Nachrichten/Wissenschaft" title="Zur Übersichtsseite Wissenschaft" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Wissenschaft">
<div class="avMainNav__tileRessort">Wissenschaft</div>
</a>
<a href="/Nachrichten/Wissenschaft/4389704-Weltwassertag-Stockholmer-Wasserpreis-fuer-Sandra-Postel" title="Zum Artikel Stockholmer Wasserpreis für Sandra Postel" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Stockholmer Wasserpreis für Sandra Postel">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/azc/startseite/welt/vermischtes/4389704-weltwassertag-stockholmer-wasserpreis-fuer-sandra-postel/124528153-2-ger-DE/Weltwassertag-Stockholmer-Wasserpreis-fuer-Sandra-Postel_image_170f_113f.jpg" data-original="/var/storage/images/azc/startseite/welt/vermischtes/4389704-weltwassertag-stockholmer-wasserpreis-fuer-sandra-postel/124528153-2-ger-DE/Weltwassertag-Stockholmer-Wasserpreis-fuer-Sandra-Postel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die US-Forscherin Sandra Postel erhält in diesem Jahr den renommierten Stockholmer Wasserpreis." title="Die US-Forscherin Sandra Postel erhält in diesem Jahr den renommierten Stockholmer Wasserpreis."/>
<noscript>
<img src="/var/storage/images/azc/startseite/welt/vermischtes/4389704-weltwassertag-stockholmer-wasserpreis-fuer-sandra-postel/124528153-2-ger-DE/Weltwassertag-Stockholmer-Wasserpreis-fuer-Sandra-Postel_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Die US-Forscherin Sandra Postel erhält in diesem Jahr den renommierten Stockholmer Wasserpreis." title="Die US-Forscherin Sandra Postel erhält in diesem Jahr den renommierten Stockholmer Wasserpreis."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Weltwassertag</div>
<div class="avMainNav__tileTitle">Stockholmer Wasserpreis für Sandra Postel</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Nachrichten" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Nachrichten"
data-related-object-node="2686136"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Nachrichten">
Nachrichten
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686136" data-expand-target="2686136">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686136">
<ul class="avMainNav__linkList">
<li data-nodeid="2686170" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Kultur" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Kultur" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Kultur" >
Kultur
</a>
</li>
<li data-nodeid="2686136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Nachrichten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nachrichten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nachrichten" >
Nachrichten
</a>
</li>
<li data-nodeid="2686155" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Politik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Politik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Politik" >
Politik
</a>
</li>
<li data-nodeid="3843095" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Schlagzeilen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Schlagzeilen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Schlagzeilen" >
Schlagzeilen
</a>
</li>
<li data-nodeid="2686186" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Vermischtes" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Vermischtes" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Vermischtes" >
Vermischtes
</a>
</li>
<li data-nodeid="2686169" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Wirtschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wirtschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wirtschaft" >
Wirtschaft
</a>
</li>
<li data-nodeid="2686203" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686136">
<a href="/Nachrichten/Wissenschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wissenschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wissenschaft" >
Wissenschaft
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avMainNav__contentContainer">
<div class="avMainNav__content avMainNav__content_easeHeight js-mainNavContent js-mainNavContent_2686137">
<div class="avMainNav__articlePreview js-avMainNav__articlePreview">
<div class="avRow js-mainNavTileContainer js-mainNavTileContainer_2686137">
<div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Lokalsport" title="Zur Übersichtsseite Lokalsport" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Lokalsport">
<div class="avMainNav__tileRessort">Lokalsport</div>
</a>
<a href="/Sport/Lokalsport/Muenster/4389732-Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster" title="Zum Artikel Gespräche statt Playoffs beim USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Gespräche statt Playoffs beim USC Münster">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet." title="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet." title="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: Frauen-Bundesliga</div>
<div class="avMainNav__tileTitle">Gespräche statt Playoffs beim USC Münster</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Preussen-Muenster" title="Zur Übersichtsseite Preußen Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Preußen Münster">
<div class="avMainNav__tileRessort">Preußen Münster</div>
</a>
<a href="/Sport/Preussen-Muenster/4389069-Fussball-Regionalliga-West-Preussen-bauen-nach-Wegkamps-Elfmetertor-in-Wiedenbrueck-ab" title="Zum Artikel Preußen bauen nach Wegkamps Elfmetertor in Wiedenbrück ab" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Preußen bauen nach Wegkamps Elfmetertor in Wiedenbrück ab">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4389069-fussball-regionalliga-west-preussen-bauen-nach-wegkamps-elfmetertor-in-wiedenbrueck-ab/124508199-11-ger-DE/Fussball-Regionalliga-West-Preussen-bauen-nach-Wegkamps-Elfmetertor-in-Wiedenbrueck-ab_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4389069-fussball-regionalliga-west-preussen-bauen-nach-wegkamps-elfmetertor-in-wiedenbrueck-ab/124508199-11-ger-DE/Fussball-Regionalliga-West-Preussen-bauen-nach-Wegkamps-Elfmetertor-in-Wiedenbrueck-ab_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Marcel Hoffmeier fälscht den Freistoß von Oliver Zech ab." title="Marcel Hoffmeier fälscht den Freistoß von Oliver Zech ab."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/preussen-muenster/4389069-fussball-regionalliga-west-preussen-bauen-nach-wegkamps-elfmetertor-in-wiedenbrueck-ab/124508199-11-ger-DE/Fussball-Regionalliga-West-Preussen-bauen-nach-Wegkamps-Elfmetertor-in-Wiedenbrueck-ab_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Marcel Hoffmeier fälscht den Freistoß von Oliver Zech ab." title="Marcel Hoffmeier fälscht den Freistoß von Oliver Zech ab."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball: Regionalliga West</div>
<div class="avMainNav__tileTitle">Preußen bauen nach Wegkamps Elfmetertor in Wiedenbrück ab</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/USC-Muenster" title="Zur Übersichtsseite USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="USC Münster">
<div class="avMainNav__tileRessort">USC Münster</div>
</a>
<a href="/Sport/USC-Muenster/4389732-Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster" title="Zum Artikel Gespräche statt Playoffs beim USC Münster" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Gespräche statt Playoffs beim USC Münster">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet." title="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/lokalsport/usc-muenster/4389732-volleyball-frauen-bundesliga-gespraeche-statt-playoffs-beim-usc-muenster/124529135-1-ger-DE/Volleyball-Frauen-Bundesliga-Gespraeche-statt-Playoffs-beim-USC-Muenster_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet." title="„Sehr viele Gespräche“ führt derzeit Ralph Bergmann, der an der sportlichen Zukunft des USC arbeitet."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Volleyball: Frauen-Bundesliga</div>
<div class="avMainNav__tileTitle">Gespräche statt Playoffs beim USC Münster</div>
</div>
</a>
</div><div class="avCol-lg-3 avCol-md-3">
<a href="/Sport/Fussball" title="Zur Übersichtsseite Fußball" class="ga-click" data-gaclick-category="Hauptnavigation Artikelressort" data-gaclick-label="Fußball">
<div class="avMainNav__tileRessort">Fußball</div>
</a>
<a href="/Sport/Fussball/Bundesliga/4389963-Fussball-Bundesliga-Bayer-Leverkusen-trennt-sich-von-Trainer-Peter-Bosz" title="Zum Artikel Bayer Leverkusen trennt sich von Trainer Peter Bosz" class="ga-click" data-gaclick-category="Hauptnavigation Artikel" data-gaclick-label="Bayer Leverkusen trennt sich von Trainer Peter Bosz">
<div class="avMainNav__tile">
<div class="avMainNav__tileImageContainer">
<div class="avMainNav__tileImage">
<img  class="lazy_manual" data-src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4389963-fussball-bundesliga-bayer-leverkusen-trennt-sich-von-trainer-peter-bosz/124536235-4-ger-DE/Fussball-Bundesliga-Bayer-Leverkusen-trennt-sich-von-Trainer-Peter-Bosz_image_170f_113f.jpg" data-original="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4389963-fussball-bundesliga-bayer-leverkusen-trennt-sich-von-trainer-peter-bosz/124536235-4-ger-DE/Fussball-Bundesliga-Bayer-Leverkusen-trennt-sich-von-Trainer-Peter-Bosz_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Muss gehen als Leverkusen-Trainer: Peter Bosz." title="Muss gehen als Leverkusen-Trainer: Peter Bosz."/>
<noscript>
<img src="/var/storage/images/wn/startseite/sport/weltsport/fussball/erste-bundesliga/4389963-fussball-bundesliga-bayer-leverkusen-trennt-sich-von-trainer-peter-bosz/124536235-4-ger-DE/Fussball-Bundesliga-Bayer-Leverkusen-trennt-sich-von-Trainer-Peter-Bosz_image_170f_113f.jpg"  style="border: 0px  ;width:100%;" alt="Muss gehen als Leverkusen-Trainer: Peter Bosz." title="Muss gehen als Leverkusen-Trainer: Peter Bosz."/>
</noscript>
</div>
</div>
<div class="avMainNav__tileKicker">Fußball-Bundesliga</div>
<div class="avMainNav__tileTitle">Bayer Leverkusen trennt sich von Trainer Peter Bosz</div>
</div>
</a>
</div>                    </div>
</div>
<div class="avMainNav__footer">
<div class="avMainNav__footerHead">
<div class="avMainNav__ressort">
<a href="/Sport" class="avMainNav__ressortLink ga-click" title="Zur Übersichtsseite Sport"
data-related-object-node="2686137"
data-gaclick-category="Hauptnavigation Hauptressort" data-gaclick-label="Sport">
Sport
</a>
</div>
<a  class="avMainNav__expandFooterBtn js-mainNavLinkListBtn_2686137" data-expand-target="2686137">
schließen <i class="fas fa-chevron-up fa-block"></i>
</a>
</div>
<div class="avMainNav__linkListContainer js-mainNavLinkList_2686137">
<ul class="avMainNav__linkList">
<li data-nodeid="2820604" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/2.-Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 2. Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="2. Bundesliga" >
2. Bundesliga
</a>
</li>
<li data-nodeid="2820606" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/3.-Liga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite 3. Liga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="3. Liga" >
3. Liga
</a>
</li>
<li data-nodeid="2686263" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Basketball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Basketball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Basketball" >
Basketball
</a>
</li>
<li data-nodeid="2820601" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Bundesliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Bundesliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Bundesliga" >
Bundesliga
</a>
</li>
<li data-nodeid="2820513" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/BVB" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite BVB" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="BVB" >
BVB
</a>
</li>
<li data-nodeid="2820622" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Champions-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Champions League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Champions League" >
Champions League
</a>
</li>
<li data-nodeid="2820619" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/DFB-Pokal" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite DFB-Pokal" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="DFB-Pokal" >
DFB-Pokal
</a>
</li>
<li data-nodeid="2820628" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Europa-League" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Europa League" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Europa League" >
Europa League
</a>
</li>
<li data-nodeid="2686217" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Fussball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußball" >
Fußball
</a>
</li>
<li data-nodeid="3967136" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Fussballer-des-Jahres" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Fußballer des Jahres " data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Fußballer des Jahres " >
Fußballer des Jahres
</a>
</li>
<li data-nodeid="2686240" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Golf" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Golf" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Golf" >
Golf
</a>
</li>
<li data-nodeid="2686793" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Greven" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Greven" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Greven" >
Greven
</a>
</li>
<li data-nodeid="2686234" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Handball" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Handball" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Handball" >
Handball
</a>
</li>
<li data-nodeid="4466615" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="http://www.heimspiel-online.de/?utm_source=MZ&amp;utm_medium=Men%C3%BClink%20Sport%20MZ%20stationaer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Heimspiel" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Heimspiel" >
Heimspiel
</a>
</li>
<li data-nodeid="2686794" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Horstmar" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Horstmar" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Horstmar" >
Horstmar
</a>
</li>
<li data-nodeid="2686795" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Laer" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Laer" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Laer" >
Laer
</a>
</li>
<li data-nodeid="2686209" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Lokalsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Lokalsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Lokalsport" >
Lokalsport
</a>
</li>
<li data-nodeid="2686799" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Metelen" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Metelen" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Metelen" >
Metelen
</a>
</li>
<li data-nodeid="2686261" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Motorsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Motorsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Motorsport" >
Motorsport
</a>
</li>
<li data-nodeid="2686789" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Münster" >
Münster
</a>
</li>
<li data-nodeid="2820663" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Nationalmannschaft" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Nationalmannschaft" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Nationalmannschaft" >
Nationalmannschaft
</a>
</li>
<li data-nodeid="2686252" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Pferdesport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Pferdesport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Pferdesport" >
Pferdesport
</a>
</li>
<li data-nodeid="2686215" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Preussen-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Preußen Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Preußen Münster" >
Preußen Münster
</a>
</li>
<li data-nodeid="2686246" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Radsport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Radsport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Radsport" >
Radsport
</a>
</li>
<li data-nodeid="2820611" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/Regionalliga" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Regionalliga" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Regionalliga" >
Regionalliga
</a>
</li>
<li data-nodeid="2820517" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686217">
<a href="/Sport/Fussball/S04" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite S04" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="S04" >
S04
</a>
</li>
<li data-nodeid="2686801" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Saerbeck" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Saerbeck" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Saerbeck" >
Saerbeck
</a>
</li>
<li data-nodeid="2686268" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Sonstige" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sonstige" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sonstige" >
Sonstige
</a>
</li>
<li data-nodeid="2686137" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2670173">
<a href="/Sport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sport" >
Sport
</a>
</li>
<li data-nodeid="2686210" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Sportarten" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportarten" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportarten" >
Sportarten
</a>
</li>
<li data-nodeid="2686249" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Sportpolitik" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Sportpolitik" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Sportpolitik" >
Sportpolitik
</a>
</li>
<li data-nodeid="2945069" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/Stadtmeisterschaften" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Stadtmeisterschaften" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Stadtmeisterschaften" >
Stadtmeisterschaften
</a>
</li>
<li data-nodeid="2686802" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686209">
<a href="/Sport/Lokalsport/Steinfurt" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Steinfurt" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Steinfurt" >
Steinfurt
</a>
</li>
<li data-nodeid="2686248" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Tennis" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Tennis" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Tennis" >
Tennis
</a>
</li>
<li data-nodeid="2686216" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686137">
<a href="/Sport/USC-Muenster" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite USC Münster" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="USC Münster" >
USC Münster
</a>
</li>
<li data-nodeid="2686267" class="avMainNav__linkListItem js-avNavigation__sideSubEntry js-avNavigation__sideSubEntry__iRootNodeId2686210">
<a href="/Sport/Sportarten/Wintersport" class="avMainNav__linkListEntry ga-click" title="Zur Übersichtsseite Wintersport" data-gaclick-category="Hauptnavigation Unterressort" data-gaclick-label="Wintersport" >
Wintersport
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>

<ol class="avRow avBreadcrumb sm-hidden" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="/"
class="avBreadcrumb__link ga-click"
title="Westfälische Nachrichten – Startseite"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Startseite"
itemprop="item">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Lokales"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Lokales"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Lokales"
itemprop="item">
<span itemprop="name">Lokales</span>
</a>
<meta itemprop="position" content="2" />
</li>

<li class="avBreadcrumb__element" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
&nbsp;>&nbsp;<a href="/Lokales/Staedte"
class="avBreadcrumb__link ga-click"
title="Übersichtsseite Städte"
data-gaclick-category="Breadcrumb"
data-gaclick-label="Städte"
itemprop="item">
<span itemprop="name">Städte</span>
</a>
<meta itemprop="position" content="3" />
</li>

<li class="avBreadcrumb__element">
&nbsp;>&nbsp;<span>Strengere Einkaufsregeln ärgern Händler</span>
</li>
</ol>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id="avDfpAdPremiumbanner" data-gtm-name="Premiumbanner"></div>
<div class="avDfpAd gtm-dfpAdSlot avDfpAd__InHeader avDfpAdPremiumbanner gtm-kpi" id='avDfpAdPremiumbanner2' data-gtm-name="Premiumbanner2"></div>
</nav>                    </header>
<script type="application/ld+json">{"@context":"https://schema.org",
"@type":"NewsArticle",
"headline":"Corona-Schutzverordnung: Strengere Einkaufsregeln ärgern Händler",
"description":"Die neue Corona-Schutzverordnung des Landes NRW, die am Montag als Reaktion auf das OVG-Urteil erlassen wurde, enthält neue Beschränkungen für Buchhandlungen, Gartenmärkte ...",
"url":"https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler",
"author":[
{            "@type":"Person",
"name":"Joel Hunold"
}                ],
"publisher": {    "@type":"Organization",
"name":"Münsterschezeitung",
"legalName":"Münsterschezeitung",
"logo":{        "@type":"ImageObject",
"url":"https://www.muensterschezeitung.de/extension/av_responsive/design/mz/images/titellogo.png",
"height":"46",
"width":"437"
}},
"datePublished":"2021-03-22T18:15:00CET",
"dateModified":"2021-03-23T09:59:23CET",
"image":{    "@type":"ImageObject",
"url":"https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_630_420f.jpg",
"height":"420",
"width":"630"},
"keywords":"Corona",
"mainEntityOfPage":{    "@type":"CreativeWork",
"name":"Münsterschezeitung"},
"potentialAction": {    "@type": "SearchAction",
"target": "https://www.muensterschezeitung.de/suche?SearchText={search_term_string}",
"query-input": "required name=search_term_string"}}</script>
<div class="avContent avCol-lg-12 avCol-md12 avCol-sm-12">
<article class="avArticle">
<header class="avArticleHeader">
<h1 class="avTitle">
<div class="avRow avTitle__subheadline">    <i class="avPlusIcon avPlusIcon_image avPlusIcon_PositionFix avPlusIcon_SizeLarge"></i>                                    Corona-Schutzverordnung
</div>
<div class="avRow avTitle__headline">Strengere Einkaufsregeln ärgern Händler</div>
</h1>
<div class="avArticle__intro">
<p class="avArticle__place">Münster -</p>
Die neue Corona-Schutzverordnung des Landes NRW, die am Montag als Reaktion auf das OVG-Urteil erlassen wurde, enthält neue Beschränkungen für Buchhandlungen, Gartenmärkte und Schreibwarenläden. Den betroffenen Ladeninhabern in Münster gefällt die neue Regelung überhaupt nicht.
<span class="avArticle__author">
Von Joel Hunold
</span>
</div>
<div class="avRow avArticle__date avInfoOverlay">
<div class="avInfoOverlayButton"><span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1616433300" data-object-id="4389755" data-show-gelesen="false">Montag, 22.03.2021, 18:15 Uhr</span>
<div class="avInfoOverlayContent">
<table>
<tr><td><b>Veröffentlicht:&nbsp;</b></td><td>Montag, 22.03.2021, 18:15 Uhr</td></tr>
</table>
</div>
</div>
</div>
<div class="avArticle__articleimage">
<figure class="avSingleImageArticle">
<div class="ratio_2-1 sm-ratio_3-2 js-avExpandButtonContent">
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_1024_width.jpg" data-original="/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Im Buchladen zu stöbern geht in NRW jetzt nur noch mit Termin." title="Im Buchladen zu stöbern geht in NRW jetzt nur noch mit Termin."/>
<noscript>
<img src="/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_1024_width.jpg" width="1024" height="682"  style="border: 0px  ;" alt="Im Buchladen zu stöbern geht in NRW jetzt nur noch mit Termin." title="Im Buchladen zu stöbern geht in NRW jetzt nur noch mit Termin."/>
</noscript>
</div>
<div style="height:0"><div class="avExpandButton js-avExpandButton avExpandButton_hover avExpandButton_position"><i class="fas fa-angle-double-down fa-block avExpandButton_icon__style" aria-hidden="true"></i></div></div>
<figcaption class="avSingleImageArticle__subline avSingleImageArticle_subline__position">
Im Buchladen zu stöbern geht in NRW jetzt nur noch mit Termin.
<span class="avSingleImageArticle__author">
Foto: Hendrik Schmidt (dpa)                    </span>
</figcaption>
</figure>        </div>
</header>
<div class="avRow">
<div class="avCol-lg-1 avCol-md-1">
</div><div class="avCol-lg-10 avCol-md-10 avCol-sm-12 avArticle__text js-avArticleNavigation-Content">
<div class="avRow avFadingBottom avFadingBottom__complete js-boxplacement">
Günter Schirmel klingt resigniert: „Alle ein, zwei Stunden kommen sie mit etwas anderem“, sagt er. Gerade hat der Inhaber der Buchhandlung Ringold erfahren, dass er nach der neuen Corona-Schutzverordnung nicht mehr wie zuvor uneingeschränkt öffnen darf, sondern         wie andere Einzelhändler von nun an Termine vergeben      muss.
</div>
<div id="reduced_paywall_container"></div>
<footer class="avArticle_Footer">
<div class="avArticle_gotoStartseiteButton">
<a class="avButton ga-click" href="/" title="Startseite" data-gaclick-category="Artikel" data-gaclick-label="Startseite">
Startseite <i class="fas fa-angle-right" aria-hidden="true"></i>
</a>
</div>
<div class="avRow avLineHorizontal"></div>
<div class="avSharing avSharing__blocks avRow" id="js-avSharing">
<a class="avSharing__link facebook_color ga-click" href="https://www.facebook.com/share.php?u=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler%3Futm_source=Facebook%26utm_medium=Shared%2dLink" title="Auf Facebook teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Facebook">
<i class="fab fa-facebook-f" aria-hidden="true"></i>
</a><a class="avSharing__link twitter_color ga-click" href="https://twitter.com/intent/tweet?text=Corona-Schutzverordnung: Strengere%20Einkaufsregeln%20%C3%A4rgern%20H%C3%A4ndler&via=MZ_MUENSTER&url=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler%3Futm_source%3DTwitter%26utm_medium%3DShared%252dLink" title="Auf Twitter teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Twitter">
<i class="fab fa-twitter" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link whatsapp_color ga-click" href="whatsapp://send?text=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler%3Futm_source=WhatsApp%26utm_medium=Shared%2dLink" title="Auf Whatsapp teilen" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="Whatsapp">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
</a><a class="lg-hidden md-hidden avSharing__link sms_color ga-click" href="sms:?body=https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler%3Futm_source=SMS%26utm_medium=Shared%2dLink" title="Per SMS versenden" target="_blank"
data-gaclick-category="Teilen" data-gaclick-label="SMS">
SMS
</a><a  class="sm-hidden avSharing__link print_color ga-click"
href="javascript:window.print();"
title="Drucken"
data-gaclick-category="Teilen"
data-gaclick-label="Drucken">
<i class="fas fa-print" aria-hidden="true"></i>
</a><a  class="avSharing__link avSharing__lastlink mail_color ga-click"
href="mailto:?body=https%3A%2F%2Fwww.muensterschezeitung.de%2FLokales%2FStaedte%2FMuenster%2F4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler%3Futm_source=E%2dMail%26utm_medium=Shared%2dLink&subject=Strengere%20Einkaufsregeln%20%C3%A4rgern%20H%C3%A4ndler%20-%20Artikel%20auf%20www.muensterschezeitung.de"
title="Artikel per E-Mail teilen"
target="_blank"
data-gaclick-category="Teilen"
data-gaclick-label="E-Mail">
<i class="fas fa-envelope" aria-hidden="true"></i>
</a>
</div>

<div class="gtm-kpi" data-gtm-name="Nativendo Teaser"><div class="gtm-nativendoTeaser"></div></div>
<div class="gtm-ligatusRecommendation gtm-kpi" data-gtm-name="Outbrain Footer"></div>
</footer>
</div><div class="avCol-lg-1 avCol-md-1">
</div>
</div>
<script>
var aArticlePlacedBoxesContent = [];
</script>
<script>
var aSmartNavigationData = {        "iRessortNodeId": 2686822,
"sRessortName": "Münster",
"sRessortUrl": "/Lokales/Staedte/Muenster",
"iBoostValue": 1,
"iRootNodeId": 2686135    };
</script>                </article>
</div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/7880624?categorypath=%2F2%2F2669082%2F2670173%2F2686135%2F2686808%2F2686822%2F</div></div>
<div style="display:none;"><div id="ezreco-consume-event" class="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/1/7880624?categorypath=%2F2%2F2669082%2F2670173%2F2686135%2F2686808%2F2686822%2F</div></div>
<div class="avLigatusFooterAd gtm-kpi" id="ligatus-footer-ad" data-gtm-name="Ligatus FooterAd"></div>
</div>
</div>
<div class="avDfpAd gtm-dfpAdSlot" id="outofpage"></div>
</div>
<footer class="avFooter">
<nav class="avFooter__backToTop">
<a class="js-backToTop avFooter__backToTop_style ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nach oben">
nach oben <i class="fas fa-chevron-up" aria-hidden="true"></i>
</a>
</nav>
<div class="avFooter__content">
<div class="avFooter__links">
<a href="https://aschendorff-medien.de/moeglichkeiten/downloads" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Mediadaten"  target="_blank">
Mediadaten
</a>
<a href="https://www.muensterschezeitung.de/rss" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="RSS"  target="_blank">
RSS
</a>
<a href="https://www.muensterschezeitung.de/sitemap" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Sitemap"  target="_blank">
Sitemap
</a>
</div>
<div class="avFooter__links">
<a href="https://www.facebook.com/muensterschezeitung" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="MZ bei Facebook"  target="_blank">
MZ bei Facebook
</a>
<a href="https://twitter.com/MZ_MUENSTER" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="MZ bei Twitter"  target="_blank">
MZ bei Twitter
</a>
</div>
<div class="avFooter__links">
<a href="https://www.muensterschezeitung.de/Service/Kontakt" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Kontakt" >
Kontakt
</a>
<a href="https://www.muensterschezeitung.de/Service/Impressum-Dieses-Impressum-gilt-auch-fuer-unsere-mobile-Webseite-m.muensterschezeitung.de-unsere-Facebook-Praesenz-und-unseren-Twitter-Account" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Impressum " >
Impressum
</a>
<a href="https://www.muensterschezeitung.de/Service/Datenschutzerklaerung-der-MZ-Medien-Holding-GmbH-Co.-KG-fuer-muensterschezeitung.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Datenschutz" >
Datenschutz
</a>
<a href="https://www.muensterschezeitung.de/Service/Allgemeine-Geschaefts-und-Nutzungsbedingungen-von-muensterschezeitung.de-m.muensterschezeitung.de-und-seine-Teilbereiche" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="AGB" >
AGB
</a>
<a href="https://www.muensterschezeitung.de/Service/Netiquette" class="avFooter__link avFooter__link_border ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Netiquette" >
Netiquette
</a>
<a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" class="avFooter__link  ga-click" data-gaclick-category="Footernavigation" data-gaclick-label="Nutzungsbasierte Onlinewerbung "  target="_blank">
Nutzungsbasierte Onlinewerbung
</a>
</div>

<div class="avPortalLogo avPortalLogo__small">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4 ga-click" data-gaclick-category="Footer" data-gaclick-label="Titelschriftzug">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div>
<div class="avFooter__copyright">
&copy; Münstersche Zeitung - Alle Rechte vorbehalten 2021
</div>
</div>
</footer>
<div class="avOverscrolling sm-hidden md-hidden js-overscrolling">
<div class="avOverscrolling__overlay"></div>
<div class="avOverscrolling__content">
<div class="avHeaderLogo">
<div class="avHeaderLogo__date sm-hidden">
Di., 23.03.2021
</div><div class="avPortalLogo avPortalLogo__large">
<a href="/" title="Münstersche Zeitung" class="avPortalLogo_ratio ratio_37-4">
<div class="avPortalLogo__image avPortalLogo__image__mz ratio_content"></div>
</a>
</div><div class="avHeaderLogo__zgmLogo">
<a href="http://www.zeitungsgruppe-muenster.de" title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" class="ga-click" data-gaclick-category="Header" data-gaclick-label="ZGM Logo">
<img class="lazy" data-src="/extension/av_responsive/design/wn/images/zgm_logo.gif" alt="" />
</a>
</div>
</div>
<div class="avMainNav sm-hidden">
<div class="avMainNav__bar">
<a href="/"
title="Start"
class="avMainNav__entry">
<i class="fas fa-home fa-block"></i>
</a>
<a href="/Lokales"
title="Lokales"
class="avMainNav__entry">
<div>
Lokales <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Nachrichten"
title="Nachrichten"
class="avMainNav__entry">
<div>
Nachrichten <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
<a href="/Sport"
title="Sport"
class="avMainNav__entry">
<div>
Sport <i class="avMainNav__iconArrow fas fa-angle-down fa-block"></i>
</div>
</a>
</div>
</div>
<div class="avRow">
<div class="avCol-lg-8">
</div><div class="avCol-lg-4">
<div class="avOverscrolling__newsticker">
<div class="avOverscrolling__newstickerTitle">Nachrichten-Ticker</div>
<ul>
<li>
<div class="avOverscrolling__newstickerDate">Di., 23.03.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Di., 23.03.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_1.png"></div>
</li>
<li>
<div class="avOverscrolling__newstickerDate">Di., 23.03.2021</div>
<div><img class="lazy" data-src="/extension/av_responsive/design/wn/images/ticker_dummy_2.png"></div>
</li>
<li class="avOverscrolling__newstickerLinkDiv">
<a class="avOverscrolling__newstickerLink" href="/Schlaglichter" alt="zu weiteren Nachrichten" title="zu weiteren Nachrichten">
zu weiteren Nachrichten
<i class="fas fa-chevron-right" aria-hidden="true"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="avOverscrolling__banner js-overscrolling-banner">
<div class="avOverscrolling__progress">
<div>
<div class="avOverscrolling__mask js-overscrolling-mask-full">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
</div>
<div class="avOverscrolling__mask">
<div class="avOverscrolling__fill js-overscrolling-fill"></div>
<div class="avOverscrolling__fill js-overscrolling-fix"></div>
</div>
<div class="avOverscrolling__shadow"></div>
</div>
<div class="avOverscrolling__text">
<a href="/" class="ga-click" data-gaclick-category="Overscrolling" data-gaclick-label="Overscrolling">
<div class="avOverscrolling__title">
zur Startseite <i class="fas fa-chevron-down" aria-hidden="true"></i>
</div>
</a>
</div>
</div>
</div>
</div>
<script>var bOverscrollingActive = true;</script>

<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/aa1516996bf43f08873cdf8f807819de_1615366779c990510168ac618b51471bddcceb0697.css" media="(max-width:785px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/3b1fa52c4f406ced7f6af4ae01e47b0f_1615366779644f48b0430890000f7a3017e3cbd894.css" media="(min-width:786px) and (max-width:1171px)" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/2918077e121ac2e26585335c0623938c_161536677917051fe2c7a0f5eeba17959d64013061.css" media="(min-width:1172px)" />
<script>
var defaultDbContent = [                                            {        nodeid: 2686135,
data: [
{                        nodeid: 2686822,
url: "/Lokales/Staedte/Muenster",
name: "Münster",
count: 4
}                                            ,                                                    {                        nodeid: 2686824,
url: "/Lokales/Staedte/Greven",
name: "Greven",
count: 3
}                                            ,                                                    {                        nodeid: 2686838,
url: "/Lokales/Staedte/Steinfurt",
name: "Steinfurt",
count: 2
}                                            ,                                                    {                        nodeid: 2686831,
url: "/Lokales/Staedte/Horstmar",
name: "Horstmar",
count: 1
}                                                    ]
}    ,            {        nodeid: 2686136,
data: [
{                        nodeid: 2686169,
url: "/Nachrichten/Wirtschaft",
name: "Wirtschaft",
count: 4
}                                            ,                                                    {                        nodeid: 2686155,
url: "/Nachrichten/Politik",
name: "Politik",
count: 3
}                                            ,                                                    {                        nodeid: 2686170,
url: "/Nachrichten/Kultur",
name: "Kultur",
count: 2
}                                            ,                                                    {                        nodeid: 2686203,
url: "/Nachrichten/Wissenschaft",
name: "Wissenschaft",
count: 1
}                                                    ]
}    ,            {        nodeid: 2686137,
data: [
{                        nodeid: 2686209,
url: "/Sport/Lokalsport",
name: "Lokalsport",
count: 4
}                                            ,                                                    {                        nodeid: 2686215,
url: "/Sport/Preussen-Muenster",
name: "Preußen Münster",
count: 3
}                                            ,                                                    {                        nodeid: 2686216,
url: "/Sport/USC-Muenster",
name: "USC Münster",
count: 2
}                                            ,                                                    {                        nodeid: 2686217,
url: "/Sport/Fussball",
name: "Fußball",
count: 1
}                                                    ]
}    ,                                ];
</script>

<script type="text/javascript" src="/var/cache/public/javascript/cc935b874b7253a7f20196eebfdae69d_1615366845d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<div id="paywall_container"></div>    <script type ="text/javascript">
if(typeof cre_templateclient != "undefined"){
cre_templateclient.setup({container_id: "reduced_paywall_container"});
}
</script >
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("mz");
cre_client.set_origin("web");
cre_client.set_site("www.muensterschezeitung.de");
cre_client.set_content_id("/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler");
cre_client.set_cms_id("4389755");
cre_client.set_channel("2686135");
cre_client.set_doc_type("wn_article_plus");
cre_client.set_element_id("entitlement_mz_web");
cre_client.set_sub_channel("2686808");
cre_client.set_sub_sub_channel("2686822");
cre_client.set_entitlement("not set");
cre_client.addListener(function(object){
/* Send tracking data to GTM */
dataLayer.push({
'paywalldata': object.data,
'articlePaywallEntitlement': 'pagetype:plus',
'event': 'Paywall'
});
/* Display Paywall-Layer if C1 response contains layer information */
if(object.data.user_group_actions != undefined && object.data.user_group_actions.cms_snippet != undefined && object.data.user_group_actions.cms_snippet.parameter != null) {
var sTemplateName = object.data.user_group_actions.cms_snippet.parameter;
var aHostname = window.location.hostname.split(".");
var sTemplateUrl = window.location.origin + "/_paywall/" + aHostname[aHostname.length-2] + "/" + sTemplateName + "/layer.html";
$.get(sTemplateUrl).then(function(data){
if( sTemplateName.substring(sTemplateName.length-7) == "overlay" ) {
// Display layer as overlay when the name ends with "overlay"
$('.js-pwOverlay').prepend('<div class="avPwOverlay"><div class="avPwOverlay__content js-pwOverlayContent"></div></div>');
$('body').css("position","relative");
$('.js-pwOverlayContent').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-5) == "flyin" )
{
// Display layer as flyin when the name ends with "flyin"
$('body').append(data);
}
else if( sTemplateName.substring(sTemplateName.length-6) == "bubble" )
{
// Display layer as bubble when the name ends with "bubble"
// Find the selector defined in the layer.html, in the comment <!-- BubbleSelector[...] -->
var oRegEx = /<!-- BubbleSelector\[(.*)\] -->/gm;
var sSelector = oRegEx.exec(data)[1];
$(sSelector).after(data);
}
else if( sTemplateName.substring(sTemplateName.length-11) == "breakingbar" )
{
// Display layer as breakingbar when the name ends with "breakingbar"
$('.js-stickyNavAdSelector').after(data);
$('.avBreakingbar').css({ top: $('.js-stickyNavAdSelector').height()+'px' });
// Move superbanner under breakingbar (legacy)
$('#top-position').css('margin-top', '+='+$('.avBreakingbar').css('height')); // desktop
$('#div-gpt-ad-pos1').css('margin-top', '+='+$('.avBreakingbar').css('height')); // mobile
// Move superbanner under breakingbar (rebrush)
$('.avPage__MenuShift').css('margin-top', '+='+$('.avBreakingbar').css('height'));
}
else
{
// Display layer as inlay
$('#reduced_paywall_container').append(data);
}
dataLayer.push({
'layer': sTemplateName,
'event': 'LayerReady'
});
});
};
});
cre_client.request();
}    </script>    <script>
dataLayer.push(
{ ligatusData :
{            objectid: "4389755",
title: "Strengere Einkaufsregeln ärgern Händler : Corona-Schutzverordnung",
text: "Die neue Corona-Schutzverordnung des Landes NRW, die am Montag als Reaktion auf das OVG-Urteil erlassen wurde, enthält neue Beschränkungen für Buchhandlungen, Gartenmärkte und Schreibwarenläden. Den betroffenen Ladeninhabern in Münster gefällt die neue Regelung überhaupt nicht.",
url: "https://www.muensterschezeitung.de/Lokales/Staedte/Muenster/4389755-Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler",
img: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_630f_420f_wn.jpg",
imglong: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/muenster/4389755-corona-schutzverordnung-strengere-einkaufsregeln-aergern-haendler/124529851-13-ger-DE/Corona-Schutzverordnung-Strengere-Einkaufsregeln-aergern-Haendler_image_630f_420f_wn.jpg",
created_at: "1616433300"
}    });
</script><script>
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<script>
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script src="\/kreide"><\/script>');
}
</script>
<div class="md-hidden sm-hidden">
</div>
</body>
</html>
