<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-DE" lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><head>    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />    <meta http-equiv="Content-language" content="de-DE" />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/81cda2824367e9e642f5c1bfa205092e_152811482585a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/var/cache/public/stylesheets/da370daeb373b66b903b82fc655b08b4_154400070185a1e46749a561a56675d5229b67bf0c.css" />
<link rel="stylesheet" type="text/css" href="/extension/aschendorff_design_wn/design/wn/stylesheets/print.css" media="print" />
<!-- IE conditional comments; for bug fixes for different IE versions -->
<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script type="text/javascript" src="/var/cache/public/javascript/49050b37580c3799301d5d0ece666366_1536739602d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/extension/aschendorff_design_wn/design/wn/javascript/contentflow/contentflow_src.min.js" charset="utf-8"></script>
<script language="JavaScript" type="text/javascript">
var oms_channel = '';
var old_zone = 'sports';
var oms_zone = 'sports';
var btcode = "169";
</script>
<script>
var cookieName = "sso_ez1_mz";
var ssoLogin = getCookie(cookieName);
if(ssoLogin){
var ssocookie = ssoLogin.split(/&|=/);
if((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (ssocookie[1].length >= 32) && (ssocookie[5].length === 32)) {
if(oms_zone.indexOf("_paid") == -1)
{
oms_zone = oms_zone.concat("_paid");
}
}
}
</script>
<title>Fußball: 42. Hallenstadtmeisterschaften in Münster: Hohe ...</title>
<meta name="author" content="Thomas Rellmann" />
<meta name="copyright" content="Münstersche Zeitung" />
<meta name="keywords" content="Münstersche Zeitung" />
<meta name="description" content="Die Gastgeber vom 1. FC Gievenbeck sind bei den von ihnen ausgerichteten Hallenfußball-Stadtmeisterschaften nicht gerade vom Glück verfolgt. Nach dem Aus im Vorjahr in der Zwischenrunde hatte ..." />
<meta name="node_id" content="6289659" />
<link rel="alternate" type="application/rss+xml" title="www.muensterschezeitung.de News Feed: Fußball: 42. Hallenstadtmeisterschaften in Münster: Hohe ..." href="https://www.muensterschezeitung.de/rss/feed/mz_sport_lokalsport_muenster" />
<meta property="og:site_name" content="Müsterschezeitung" />
<meta property="og:url" content="https://www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" />
<meta property="fb:app_id" content="149120505450017" />
<meta property="fb:admins" content="100000595913255,100000498180843,1343772204,100001524266489,100001524266489" />
<meta property="og:image" content="https://www.muensterschezeitung.de/var/storage/images/wn/startseite/sport/lokalsport/muenster/3601525-fussball-42.-hallenstadtmeisterschaften-in-muenster-hohe-buerde-fuer-gastgeber/102468764-1-ger-DE/Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber_opengraph.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MZ_MUENSTER" />
<meta name="twitter:creator" content="@MZ_MUENSTER" />
<meta property="og:type" content="article" />
<meta property="og:country-name" content="germany" />
<meta property="og:description" content="Die Gastgeber vom 1. FC Gievenbeck sind bei den von ihnen ausgerichteten Hallenfußball-Stadtmeisterschaften nicht gerade vom Glück verfolgt. Nach dem Aus im Vorjahr in der Zwischenrunde hatte der FCG auch diesmal mit der Entscheidung nichts zu tun. Obwohl alles so verheißungsvoll begann . . ." />
<meta property="og:title" content="Hohe Bürde für Gastgeber" />
<link rel="Home" href="/" title="Startseite Münstersche Zeitung" />
<link rel="Index" href="/" title="Münstersche Zeitung" />
<link rel="Top"  href="/" title="Münstersche Zeitung" />
<link rel="Search" href="/suche" title="Suche Münstersche Zeitung" />
<link rel="Copyright" href="/Service/Impressum" title="Aschendorff Medien GmbH & Co. KG"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" /><link rel="Shortcut icon" href="/extension/aschendorff_design_wn/design/mz/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-ipad-72px.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-iphone4-114px.png" />
<link rel="apple-touch-icon" href="/extension/aschendorff_design_wn/design/mz/images/touch-icon-iphone-57px.png" />
<link rel="canonical" href="https://www.wn.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
dataLayer = [];
if(typeof oms_zone=='undefined'){oms_zone=''};
dataLayer.push(
{ analyticsData :
{            "dClassIdentifier": "wn_article",
"dNodeId": "2686137",
"dIVWTag": "mz_lokalsport_muenster"
,"dOMSTag": oms_zone
,"dPublishedDate":  "0"
,"mPublishedDate":  "0"
,"dObjectId":  "3601525"
}    });
function recordOutboundLink(link, category, action) {        dataLayer.push(
{            event:"click",
analyticsData :
{                "category": category,
"action": action
}        });
}</script>
</head><body class="wn_article">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T5TZ5M&gtm_auth=N8YfB-FxRQ9Vuj2yU5HlIg&gtm_preview=env-2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=N8YfB-FxRQ9Vuj2yU5HlIg&gtm_preview=env-2';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T5TZ5M');</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<!-- IS_SSL: 1-->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
if(window.location.hostname.indexOf("admin") !== -1 || window.location.hostname.indexOf("red") !== -1)
{        console.log("no ioam.js call [Backend]");
}else
{        var iam_data = {
"mg":"yes",
"st":"westnach",
"cp":"mz_lokalsport_muenster",
"oc":"mz_lokalsport_muenster",
"sv":"in"
};
if( !( window.location.search.indexOf('source=overscroll') !== -1) )
{            iom.c(iam_data,1);
}        else
{            console.log("no ioam.js call [Overscrolling]");
}      }    </script>
<!--/SZM -->
<div id="top-position">
<div id="top">
<div class="center">
<div id="superbanner-position" class="ad">
<script>
var intPosLeft = Math.floor(jQuery('#top').offset().left+1000);
var adlWallPaperTop = 0;
var adlWallPaperLeft = intPosLeft;
var adlAutoScrolling = false;
</script>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_superbanner'></div>
<div class="avDfpAd gtm-dfpAdSlot" id='oms_gpt_skyscraper'></div>
</div>
<div class="break"></div>
</div>
</div>
</div>
<div id="page-position">
<div id="page">
<div id="page-content">
<div data-widget="plista_widget_topArticle"></div>                        <!-- Header area: START -->
<div id="print_logo">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560144-1-ger-DE/Muenstersche-Zeitung.png" alt="print logo" width="315" height="40" />
</div><div id="header-position">
<div id="header" class="zgmstyle newstyle float-break">
<div id="header-metamenu">
<a href="https://www.muensterschezeitung.de/Anzeigenaufgabe">
<div class="anzeige_aufgeben">
<div class="link_box">
Anzeige aufgeben
</div>
</div>
</a>        <div class="LoginUser"><a href="https://login.muensterschezeitung.de/mz/login?red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FSport%2FLokalsport%2FMuenster%2F3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber">Login</a></div>
<div id="metamenu">
<ul class="right">
<li class="text-transform-normal"><a href="https://abo.muensterschezeitung.de" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Abo');return true;" >Abo</a></li>
<li class="text-transform-normal"><a href="/Service/Unser-Bildschirmschoner-Wissen-was-die-Region-bewegt" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Bildschirmschoner');return true;" >Bildschirmschoner</a></li>
</ul>
<ul class="left">
<li><a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&utm_medium=Link&utm_campaign=Meta%20Navi%20MZ%20Jobs" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Jobs');return true;"  target=_blank>Jobs</a></li>
<li><a href="https://www.kfzmarkt.ms/?utm_source=MZMetanavi&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-Mz" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Mobil');return true;"  target=_blank>Mobil</a></li>
<li><a href="https://www.immomarkt.ms/?utm_source=MZ%20Metanavi&utm_medium=Link&utm_campaign=Meta%20Navi%20MZ%20Immo" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Immo');return true;"  target=_blank>Immo</a></li>
<li><a href="https://www.flohmarkt.ms/muensterland/?utm_source=MZMetanavi&utm_medium=Meta-Textlink&utm_campaign=Meta-Navi-MZ" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Flohmarkt.ms');return true;"  target=_blank>Flohmarkt.ms</a></li>
<li><a href="https://www.trauer.ms/" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Trauer');return true;"  target=_blank>Trauer</a></li>
<li><a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=WN%20Azubi%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Azubi');return true;"  target=_blank>Azubi</a></li>
<li><a href="https://www.gruss.ms/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=WN%20Gruesse%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Grüsse');return true;"  target=_blank>Grüsse</a></li>
<li><a href="http://www.treffpunkt-muensterland.de/?utm_source=Metanavi%20MZ&utm_medium=Metanavi%20MZ&utm_campaign=Singles%20Metanavi" rel="" onclick="recordOutboundLink(this, 'meta_navi_oben', 'Singles');return true;"  target=_blank>Singles</a></li>
</ul>
<div class="break"></div>
</div>

<div class="header-links">
<div id="date">
<p>Mo., 31.12.2018</p>
</div>
</div>
<div class="UserInformation"></div>
<div id="logo">
<a href="/" title="Münstersche Zeitung" onclick="recordOutboundLink(this, 'head_logo', 'Logo');return true;">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560144-1-ger-DE/Muenstersche-Zeitung.png" alt="" width="315" height="40" />
</a>
</div>
<div id="zgm-logo">
<a href="http://www.zeitungsgruppe-muenster.de " title="Ein Angebot der Zeitungsgruppe Münster" target="_blank" onclick="recordOutboundLink(this, 'zgm_logo', 'Logo');return true;">
<img src="/extension/aschendorff_design_wn/design/wn/images/Logo_ZeitungsGruppeMuenster.gif" alt="Ein Angebot der Zeitungsgruppe Münster" width="135" height="35" />
</a>
</div>
<br style="clear: both;" />
<p class="hide"><a href="#main">Zu Hauptinhalt springen</a></p>
</div>
</div>
</div>
<script type="text/javascript">
var cookieName = "sso_ez1_mz";
var ssoLogin = getCookie(cookieName);
if (ssoLogin) {
var ssocookie = ssoLogin.split(/&|=/);
var hashpattern = /^\dcl.{33,35}$/;
if ((ssocookie[0] === 'h') && (ssocookie[2] === 'l') && (ssocookie[4] === 't') && (hashpattern.test(ssocookie[1])) && (ssocookie[5].length === 32)) {
jQuery('.LoginUser a').attr('href', 'https://login.muensterschezeitung.de/mz/login?em_action=logout&red=1&redurl=https%3A%2F%2Fwww.muensterschezeitung.de%2FSport%2FLokalsport%2FMuenster%2F3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber');
jQuery('.LoginUser a').text('Logout');
jQuery('.UserInformation').html('Benutzername: <a href="https://login.muensterschezeitung.de/mz">' + ssocookie[3] + '</a>');
$(".LoginUser a").click(function(){
cookieDel(cookieName,"","","wn.de");
cookieDel(cookieName,"","",document.domain);
});
};
};
</script>                <!-- Header area: END -->
<div class="">
<div id="topmenu-position">
<div id="topmenu" class="float-break">
<div class="topmenu-design">
<!-- Top menu content: START -->
<div id="topmenu-firstlevel-overlay"></div>
<div id="topmenu-firstlevel-position">
<ul id="topmenu-firstlevel">
<li id="node_id_2670183" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2686135"><div><a href="/Lokales" title="Lokales"><span>Lokales</span></a></div></li>
<li id="node_id_2686136"><div><a href="/Nachrichten" title="Nachrichten"><span>Nachrichten</span></a></div></li>
<li id="node_id_2686137" class="selected"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2686138"><div><a href="/Leben-und-Erleben" title="Leben und Erleben"><span>Leben und Erleben</span></a></div></li>
<li id="node_id_2686146"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_2686147"><div><a href="/Videos" title="Videos"><span>Videos</span></a></div></li>
<li id="node_id_2822524"><div><a href="http://termine.muensterschezeitung.de/" class="menu-item-link" title="Termine"><span>Termine</span></a></div>
<li id="node_id_2822525" class="lastli"><div><a href="/Sport/Liveticker" class="menu-item-link" title="Liveticker"><span>Liveticker</span></a></div>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<div class="break"></div>
<div id="topmenu-secondlevel-overlay"></div>
<div id="topmenu-secondlevel-position">
<ul id="topmenu-secondlevel">
<li id="node_id_2686209" class="selected"><div><a href="/Sport/Lokalsport" title="Lokalsport"><span>Lokalsport</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2686789" class="selected"><div><a href="/Sport/Lokalsport/Muenster" title="Münster"><span>Münster</span></a></div>
</li>
<li id="node_id_2906116"><div><a href="/Sport/Lokalsport/Emsdetten" title="Emsdetten"><span>Emsdetten</span></a></div>
</li>
<li id="node_id_2686793"><div><a href="/Sport/Lokalsport/Greven" title="Greven"><span>Greven</span></a></div>
</li>
<li id="node_id_2686794"><div><a href="/Sport/Lokalsport/Horstmar" title="Horstmar"><span>Horstmar</span></a></div>
</li>
<li id="node_id_2686795"><div><a href="/Sport/Lokalsport/Laer" title="Laer"><span>Laer</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2686799"><div><a href="/Sport/Lokalsport/Metelen" title="Metelen"><span>Metelen</span></a></div>
</li>
<li id="node_id_2686801"><div><a href="/Sport/Lokalsport/Saerbeck" title="Saerbeck"><span>Saerbeck</span></a></div>
</li>
<li id="node_id_2686802"><div><a href="/Sport/Lokalsport/Steinfurt" title="Steinfurt"><span>Steinfurt</span></a></div>
</li>
<li id="node_id_3967136"><div><a href="/Sport/Lokalsport/Fussballer-des-Jahres" title="Fußballer des Jahres "><span>Fußballer des Jahres </span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2686215"><div><a href="/Sport/Preussen-Muenster" title="Preußen Münster"><span>Preußen Münster</span></a></div>
</li>
<li id="node_id_2686216"><div><a href="/Sport/USC-Muenster" title="USC Münster"><span>USC Münster</span></a></div>
</li>
<li id="node_id_2686217"><div><a href="/Sport/Fussball" title="Fußball"><span>Fußball</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2820601"><div><a href="/Sport/Fussball/Bundesliga" title="Bundesliga"><span>Bundesliga</span></a></div>
</li>
<li id="node_id_2820604"><div><a href="/Sport/Fussball/2.-Bundesliga" title="2. Bundesliga"><span>2. Bundesliga</span></a></div>
</li>
<li id="node_id_2820606"><div><a href="/Sport/Fussball/3.-Liga" title="3. Liga"><span>3. Liga</span></a></div>
</li>
<li id="node_id_2820611"><div><a href="/Sport/Fussball/Regionalliga" title="Regionalliga"><span>Regionalliga</span></a></div>
</li>
<li id="node_id_2820619"><div><a href="/Sport/Fussball/DFB-Pokal" title="DFB-Pokal"><span>DFB-Pokal</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2820622"><div><a href="/Sport/Fussball/Champions-League" title="Champions League"><span>Champions League</span></a></div>
</li>
<li id="node_id_2820628"><div><a href="/Sport/Fussball/Europa-League" title="Europa League"><span>Europa League</span></a></div>
</li>
<li id="node_id_2820663"><div><a href="/Sport/Fussball/Nationalmannschaft" title="Nationalmannschaft"><span>Nationalmannschaft</span></a></div>
</li>
<li id="node_id_2820513"><div><a href="/Sport/Fussball/BVB" title="BVB"><span>BVB</span></a></div>
</li>
<li id="node_id_2820517"><div><a href="/Sport/Fussball/S04" title="S04"><span>S04</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2686210"><div><a href="/Sport/Sportarten" title="Sportarten"><span>Sportarten</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2686261"><div><a href="/Sport/Sportarten/Motorsport" title="Motorsport"><span>Motorsport</span></a></div>
</li>
<li id="node_id_2686248"><div><a href="/Sport/Sportarten/Tennis" title="Tennis"><span>Tennis</span></a></div>
</li>
<li id="node_id_2686246"><div><a href="/Sport/Sportarten/Radsport" title="Radsport"><span>Radsport</span></a></div>
</li>
<li id="node_id_2686240"><div><a href="/Sport/Sportarten/Golf" title="Golf"><span>Golf</span></a></div>
</li>
<li id="node_id_2686252"><div><a href="/Sport/Sportarten/Pferdesport" title="Pferdesport"><span>Pferdesport</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2686263"><div><a href="/Sport/Sportarten/Basketball" title="Basketball"><span>Basketball</span></a></div>
</li>
<li id="node_id_2686249"><div><a href="/Sport/Sportarten/Sportpolitik" title="Sportpolitik"><span>Sportpolitik</span></a></div>
</li>
<li id="node_id_2686234"><div><a href="/Sport/Sportarten/Handball" title="Handball"><span>Handball</span></a></div>
</li>
<li id="node_id_2686267"><div><a href="/Sport/Sportarten/Wintersport" title="Wintersport"><span>Wintersport</span></a></div>
</li>
<li id="node_id_2686268"><div><a href="/Sport/Sportarten/Sonstige" title="Sonstige"><span>Sonstige</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_2686269"><div><a href="/Sport/Tabellen" title="Tabellen"><span>Tabellen</span></a></div>
</li>
<li id="node_id_2791534"><div><a href="/Sport/Liveticker" title="Liveticker"><span>Liveticker</span><span class='button'></span></a></div>
<div class="topmenu-thirdlevel-position">
<div class="topmenu-thirdlevel-content">
<ul class="topmenu-thirdlevel">
<li id="node_id_2791576"><div><a href="/Sport/Liveticker/Liveticker-SC-Preussen-Muenster" title="Liveticker SC Preußen Münster"><span>Liveticker SC Preußen Münster</span></a></div>
</li>
<li id="node_id_2791634"><div><a href="/Sport/Liveticker/Liveticker-1.-Bundesliga" title="Liveticker 1. Bundesliga"><span>Liveticker 1. Bundesliga</span></a></div>
</li>
<li id="node_id_2791663"><div><a href="/Sport/Liveticker/Liveticker-2.-Bundesliga" title="Liveticker 2. Bundesliga"><span>Liveticker 2. Bundesliga</span></a></div>
</li>
<li id="node_id_2791719"><div><a href="/Sport/Liveticker/Liveticker-DFB-Pokal" title="Liveticker DFB-Pokal"><span>Liveticker DFB-Pokal</span></a></div>
</li>
<li id="node_id_2791745"><div><a href="/Sport/Liveticker/Liveticker-Champions-League" title="Liveticker Champions League"><span>Liveticker Champions League</span></a></div>
</li>
</ul>
<ul class="topmenu-thirdlevel col2">
<li id="node_id_2791760"><div><a href="/Sport/Liveticker/Liveticker-Europa-League" title="Liveticker Europa League"><span>Liveticker Europa League</span></a></div>
</li>
<li id="node_id_2791764"><div><a href="/Sport/Liveticker/Liveticker-Laenderspiele" title="Liveticker Länderspiele"><span>Liveticker Länderspiele</span></a></div>
</li>
</ul>
<div class="break"></div>
</div>
</div>
</li>
<li id="node_id_4466615"><div><a href="http://www.heimspiel-online.de/?utm_source=MZ&utm_medium=Men%C3%BClink%20Sport%20MZ%20stationaer" target="_blank" class="menu-item-link" title="Heimspiel"><span>Heimspiel</span></a></div>
</li>
</ul>
</div><div class="break"></div>
</div>
<script type="text/javascript">
jQuery(".topmenu-thirdlevel-position").aschendorffMenu();
</script>    </div>
</div>

<!-- Path area: START -->
<div id="path">
<!-- Path content: START -->
<div>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/" title="Startseite" itemprop="url"><span itemprop="title">Startseite</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Sport" title="Sport" itemprop="url"><span itemprop="title">Sport</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Sport/Lokalsport" title="Lokalsport" itemprop="url"><span itemprop="title">Lokalsport</span></a>
</span>
<span class="path-separator">&gt;</span>
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/Sport/Lokalsport/Muenster" title="Münster" itemprop="url"><span itemprop="title">Münster</span></a>
</span>
<a title="RSS Münster" href="/rss/feed/mz_sport_lokalsport_muenster" target="_blank">
<div class="path rss_icon rss_icon_breadcrumb"></div>
</a>
</div>
<!-- Path content: END -->

</div>
<!-- Path area: END -->
<!-- Complete page area: START -->
<div class="anzeigenformat_bill">
<div align="center">
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_billboard"></div>
</div>
</div>
</div>
<script>
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.left = document.getElementById('page-content').offsetWidth + 10 + "px";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.display = "inline-block";
if (typeof(document.getElementById("oms_gpt_skyscraper")) != 'undefined' && document.getElementById("oms_gpt_skyscraper") != null) document.getElementById("oms_gpt_skyscraper").style.position = "relative";
if (typeof(document.getElementById("wn_fp_sky_links")) != 'undefined' && document.getElementById("wn_fp_sky_links") != null) document.getElementById("wn_fp_sky_links").style.left = document.getElementById('wn_fp_sb').offsetLeft - document.getElementById('wn_fp_sky_links').offsetWidth + "px";
if (typeof(document.getElementById("wn_fp_sky_rechts")) != 'undefined' && document.getElementById("wn_fp_sky_rechts") != null) document.getElementById("wn_fp_sky_rechts").style.left = document.getElementById('wn_fp_sb').offsetWidth + document.getElementById('wn_fp_sb').offsetLeft + "px";
</script>
<!-- Columns area: START -->
<div id="columns-position">
<div id="columns" class="float-break">
<!-- Main area: START -->
<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">
<!-- Main area content: START -->
<!-- Methode uuid: "020df18c-0a96-11e9-8bdc-afc7a7b91f34" -->
<div class="content-view-full">
<div class="class-wn_article">
<div class="blacklist_item" style="display:none;" data-object_id="3601525"></div>
<p class="date">
<span class="dynamic_date" unix="1546207208">So., 30.12.2018</span>        </p>
<div id="print_date">
So., 30.12.2018
</div>
<h1>
<span class="kicker">Fußball: 42. Hallenstadtmeisterschaften in Münster</span>
<span class="title">Hohe Bürde für Gastgeber</span>
</h1>
<div class="cols">
<div class="col right lcf">
<div class="attribute-image articleimage">
<img src="/var/storage/images/wn/startseite/sport/lokalsport/muenster/3601525-fussball-42.-hallenstadtmeisterschaften-in-muenster-hohe-buerde-fuer-gastgeber/102468764-1-ger-DE/Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber_image_630_420f_wn.jpg" width="611" height="420"  style="border: 0px  ;" alt="Nico Eschhaus wurde zur tragischen Gievenbecker Figur. Trotz glänzender Paraden war der Keeper in einigen Szenen glücklos." title="Nico Eschhaus wurde zur tragischen Gievenbecker Figur. Trotz glänzender Paraden war der Keeper in einigen Szenen glücklos."/>
<div class="subline" style="width: 611px">
<p>
Nico Eschhaus wurde zur tragischen Gievenbecker Figur. Trotz glänzender Paraden war der Keeper in einigen Szenen glücklos.                                                    <span class="author">Foto: fotoideen.com</span>
</p>
</div>
</div>
<div id="article_boxes_position_0"></div>
<div class="attribute-short">
<p class="place">Münster -&nbsp;</p>
<p>Die Gastgeber vom 1. FC Gievenbeck sind bei den von ihnen ausgerichteten Hallenfußball-Stadtmeisterschaften nicht gerade vom Glück verfolgt. Nach dem Aus im Vorjahr in der Zwischenrunde hatte der FCG auch diesmal mit der Entscheidung nichts zu tun. Obwohl alles so verheißungsvoll begann . . .</p>    </div>    <div class="attribute-author">
Von Thomas Rellmann
</div>
<div id="article_boxes_position_1"></div>
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle2"></div>
</div>
</div>
</div>
</div>
<div class="attribute-long">
<p>Vor eine Woche noch war der 1. FC Gievenbeck beim LEG-Cup in Nienberge der große Triumphator. Das eigene Turnier aber wird für den Gastgeber immer mehr zur hohen Bürde. Der Oberligist musste am Sonntag früher als erwartet den Rückzug antreten. Und das, obwohl er in allen drei Partien gegen den TuS Hiltrup (2:3), den TSV Handorf (1:1) und Preußen Münster II (2:3) geführt hatte. „Es ist echt merkwürdig, wir sind wohl keine Hallenmannschaft“, sagte Trainer Benjamin Heeke enttäuscht. Und korrigierte sich schnell: „In Nienberge gewinnen ja öfter. Aber hier ...“ Selbst das Publikum war im entscheidenden Match gegen den SCP aufseiten des Gastgebers. Trotzdem wirkte der Druck zu groß, wie im Vorjahr (Aus in der Zwischenrunde) war Keeper Nico Eschhaus die tragische Figur, weil seine Abspiele und sein offensives Wirken von den Gegnern einige Male eiskalt bestraft wurden. Bis zum Schluss hoffte der FCG, der letztmals 2010 gewann und in den vergangenen Jahren kaum Auszeichnungen einsackte, den Titelverteidiger raus­kicken zu können, dann traf Ali Ibraim ins leere Tor.</p><p>Erhobenen Hauptes verließ dafür Handorf das Parkett. Auch der A-Ligist hoffte lange aufs Weiterkommen. Gegen pragmatische Hiltruper führte der TSV 1:0. „Dann wurden wir zu hektisch, wir hätten unsere Chancen nutzen müssen“, so Julian Austermann, der mit seinen Team den SCP (2:2) und Gievenbeck geärgert hatte und dem TuS 1:4 unterlag. Die drei großen Namen in dieser Gruppe hatten sich allesamt enge, spannende, teils hitzige Duelle geliefert. Fürs neutrale Publikum beste Unterhaltung.</p><p>Issé Sander und GW Gelmer gelang nach einer guten Vor- und Zwischenrunde, in der „die höheren Teams gegen uns etwas lascher aufgetreten sind“, so der Angreifer, sogar noch eine Steigerung. Kicken statt auskurieren war für den seit Sonntag 32-Jährigen also angesagt. Er hatte extra eine Bar gemietet, um in den Geburtstag reinzufeiern, musste sich wie im Vorjahr aber angesichts der bevorstehenden Endrunde wieder zurückhalten. Seine vier Treffer waren der Lohn. Auch im entscheidenden Spiel gegen Concordia Albachten (4:1), als sein Team einen Sieg für Rang zwei hinter dem souveränen SC Münster 08 brauchte, jubelte Sander. Pech hatte Teamkollege Marius Artinger, der im zweiten Spiel schwer verletzt raus musste.</p><p>Auch für Sprakel war nach den Gruppenspielen mit drei Pleiten Endstation. Nicht weiter schlimm, auch wenn sich der glänzende Keeper Luca Strux etwas ausgerechnet hatte. „Unsere Gruppe war sicher die einfachere. Aber wir sind halt eine coole Truppe, die am Wochenende auch mal gern feiert und für die das Turnier das Highlight des Jahres ist – egal, wie weit wir kommen.“ Daumen hoch für den B-Ligisten!</p>                                            </div>
<div class="startpage-link">
<a class="button" href="/" title="Startseite">zur Startseite <span class="glyphicon glyphicon-menu-right"></span></a>
</div>
<div id="article_boxes_position_2"></div>
<div id="article_boxes_wespread">
</div>
<div id="article_boxes_comment_box">
<!--ESI-START#FACEBOOK_COMMENTS#PARAMS:#FACEBOOK_COMMENTS#ESI-END-->	<!--ESI-START#EZ_COMMENTS#PARAMS:#EZ_COMMENTS#ESI-END-->                </div>
<div id="article_boxes_abo_box">
<div class="abobox">
<a href="https://meine.muensterschezeitung.de/aboweb/scenario?abowebKey=MZ_7WONEG_1A&ADRS_AG-ZZAKTION=180114&service=A&sessionreset=true&utm_source=Webseite&utm_medium=AboBox&utm_campaign=Winter18" rel="" title="MZ Winter 7fuer17">
<img src="/var/storage/images/mz/startseite/abo-box-aktuelles-motiv-mz02/73320770-107-ger-DE/Abo-BOX-aktuelles-Motiv-MZ02_image_630_width.gif" title="MZ Winter 7fuer17">
</a>
</div>

</div>
<div id="article_boxes_star_rating">
<div class="attribute-star-rating">
</div>
</div>
<div id="article_boxes_code">
<div id="article_boxes_3">
<div data-widget="plista_widget_underArticle" class="article_box"></div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_3').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_3").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_3").innerHTML = "";
}				</script>
<div id="article_boxes_4">
<div class="article_box">
<div class="rectangle_container ad article googleAdsense" id="googleAdsenseContainer" style="clear: both;display:none"></div></div>				</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_4').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_4").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_4").innerHTML = "";
}				</script>
<div id="article_boxes_5">
<div id="article_boxes_abo_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_abo_box').length > 0)
{	var sCode = document.getElementById("article_boxes_abo_box").innerHTML;
document.getElementById("article_boxes_abo_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_abo_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_5').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_5").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_5").innerHTML = "";
}				</script>
<div id="article_boxes_6">
<div id="article_boxes_comment_box_copy" class="article_box"></div>
<script type="text/javascript">
if($('#article_boxes_comment_box').length > 0)
{	var sCode = document.getElementById("article_boxes_comment_box").innerHTML;
document.getElementById("article_boxes_comment_box_copy").innerHTML = sCode;
document.getElementById("article_boxes_comment_box").innerHTML = "";
}</script>
</div>
<script type="text/javascript">
if($('#article_boxes_position_2').length > 0 && $('#article_boxes_6').length > 0)
{					    var sCodeOld = document.getElementById("article_boxes_position_2").innerHTML;
var sCodeNew = document.getElementById("article_boxes_6").innerHTML;
document.getElementById("article_boxes_position_2").innerHTML = sCodeOld+sCodeNew;
document.getElementById("article_boxes_6").innerHTML = "";
}				</script>
<script type="text/javascript">
if($('#article_boxes_star_rating').length > 0)
{	    document.getElementById("article_boxes_star_rating").innerHTML = "";
}	</script>	<script type="text/javascript">
if($('#article_boxes_wespread').length > 0)
{	    document.getElementById("article_boxes_wespread").innerHTML = "";
}	</script>

</div>
</div>
<div class="col left rcf">
<div class="hidden_socialmedia" style="margin:0; padding:0; display:none;">
<!-- Visibility controled by jQuery function in pagelayout.tpl direct before </body> -->
<div class="socialmedia_article_linkbox">
<div class="social_media_block">
<div class="block-title">Empfehlen</div>
<a href="https://www.facebook.com/share.php?u=https://www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" title="Auf Facebook weitersagen" target="_blank"><div class="social-item fb"></div></a>
<a href="https://twitter.com/home?status=https://www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" title="Auf Twitter weitersagen" target="_blank"><div class="social-item tw"></div></a>
<a href="https://plus.google.com/share?url=https://www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" title="Auf GooglePlus weitersagen" target="_blank"><div class="social-item gogl"></div></a>
<div style="clear:both;"></div>
</div>
<div class="article_functions">
<ul>
<li class="print">
<a href="javascript:window.print();" title="Drucken"><span></span>drucken</a>
</li>
<li class="mail">
<a href="mailto:?body=www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber" title="Per eMail weitersagen" target="_blank"><span class="glyphicon glyphicon-envelope"></span>versenden</a>
</li>
</ul>
<br style="clear: both;" />
</div>
</div>
</div>
<div class="layout-block SocialMediaLinksBlock">
<!-- Removed -->
</div>
<div class="layout-block AdBlock">
<div class="ads">
<div class='rectangle_container ad'>
<div class='rectangle'>
<div class='adserver'>
<div class="avDfpAd gtm-dfpAdSlot" id="oms_gpt_rectangle1"></div>
</div>
</div>
</div>
</div>                        </div>

<!-- BLOCK: START -->
<!-- BLOCK: END -->
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_article">
<div class="attribute-header"><h2>Top Artikel</h2></div>
    
<div class="block recommendation scenario_top_clicked_article">
    <ul>
                                                                                    
                <li class="count1">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102250290" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102250290" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102250290_10_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102250290_10_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102250290_10_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102250290_10_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102250290_10_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                                                    <div class="attribute-image">
                                <a href="/Sport/Stadtmeisterschaften/3591442-Fussball-Hallen-Stadtmeisterschaften-in-Muenster-RE-Live-SCP-verteidigt-seinen-Titel" title="Fußball: Hallen-Stadtmeisterschaften in Münster: RE-Live: SCP verteidigt seinen Titel" >
                                        
<div class="attribute-image wn_article">
																
    
        
    
                                                                    
                                            
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Stadtmeister 2018: SC Preussen Münster" title="Stadtmeister 2018: SC Preussen Münster"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Stadtmeister 2018: SC Preussen Münster" title="Stadtmeister 2018: SC Preussen Münster"/>
                </noscript>
                                
    
    

	   
								    </div>
	   
                                </a>
                            </div>
                                                                <div class="text-container ">
                          
            <h2>
                    <a href="/Sport/Stadtmeisterschaften/3591442-Fussball-Hallen-Stadtmeisterschaften-in-Muenster-RE-Live-SCP-verteidigt-seinen-Titel" title="Fußball: Hallen-Stadtmeisterschaften in Münster: RE-Live: SCP verteidigt seinen Titel"  >
                        <span class="kicker">Fußball: Hallen-Stadtmeisterschaften in Münster: </span>
                        <span class="title">RE-Live: SCP verteidigt seinen Titel<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count2">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102456623" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102456623" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102456623_9_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102456623_9_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102456623_9_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102456623_9_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102456623_9_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Lokales/Staedte/Muenster/3600764-Allwetterzoo-trifft-schwere-Entscheidung-Elefanten-Dame-Rada-musste-eingeschlaefert-werden" title="Allwetterzoo trifft schwere Entscheidung: Elefanten-Dame Rada musste eingeschläfert werden" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3600764-allwetterzoo-trifft-schwere-entscheidung-elefanten-dame-rada-musste-eingeschlaefert-werden/102456614-9-ger-DE/Allwetterzoo-trifft-schwere-Entscheidung-Elefanten-Dame-Rada-musste-eingeschlaefert-werden_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3600764-allwetterzoo-trifft-schwere-entscheidung-elefanten-dame-rada-musste-eingeschlaefert-werden/102456614-9-ger-DE/Allwetterzoo-trifft-schwere-Entscheidung-Elefanten-Dame-Rada-musste-eingeschlaefert-werden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Elefantenkuh Rada zog vor 35 Jahren im Allwetterzoo ein und musste jetzt aufgrund gesundheitlicher Probleme im Alter von 52 Jahren eingeschläfert werden." title="Allwetterzoo trifft schwere Entscheidung: Elefanten-Dame Rada musste eingeschläfert werden"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/muenster/3600764-allwetterzoo-trifft-schwere-entscheidung-elefanten-dame-rada-musste-eingeschlaefert-werden/102456614-9-ger-DE/Allwetterzoo-trifft-schwere-Entscheidung-Elefanten-Dame-Rada-musste-eingeschlaefert-werden_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Elefantenkuh Rada zog vor 35 Jahren im Allwetterzoo ein und musste jetzt aufgrund gesundheitlicher Probleme im Alter von 52 Jahren eingeschläfert werden." title="Allwetterzoo trifft schwere Entscheidung: Elefanten-Dame Rada musste eingeschläfert werden"/>
                </noscript>
                                
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Lokales/Staedte/Muenster/3600764-Allwetterzoo-trifft-schwere-Entscheidung-Elefanten-Dame-Rada-musste-eingeschlaefert-werden" title="Allwetterzoo trifft schwere Entscheidung: Elefanten-Dame Rada musste eingeschläfert werden"  >
                        <span class="kicker">Allwetterzoo trifft schwere Entscheidung: </span>
                        <span class="title">Elefanten-Dame Rada musste eingeschläfert werden<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                                                                                            
                <li class="count3">
                                                 
                    

<div class="attribute-star-rating-container ">
    <ul id="ezsr_rating_102398392" class="ezsr-star-rating-small">
       <li id="ezsr_rating_percent_102398392" class="ezsr-current-rating-small" style="width:0%;">Derzeit <span>0</span> von 5 Sternen.</li>
                  <li><a id="ezsr_102398392_8_1" title="Bewertung 1 Sterne von 5" class="ezsr-stars-1" rel="nofollow" >1</a></li>
                  <li><a id="ezsr_102398392_8_2" title="Bewertung 2 Sterne von 5" class="ezsr-stars-2" rel="nofollow" >2</a></li>
                  <li><a id="ezsr_102398392_8_3" title="Bewertung 3 Sterne von 5" class="ezsr-stars-3" rel="nofollow" >3</a></li>
                  <li><a id="ezsr_102398392_8_4" title="Bewertung 4 Sterne von 5" class="ezsr-stars-4" rel="nofollow" >4</a></li>
                  <li><a id="ezsr_102398392_8_5" title="Bewertung 5 Sterne von 5" class="ezsr-stars-5" rel="nofollow" >5</a></li>
           </ul>  
</div>

    <div class="block_item noblockimage">
                                        <div class="attribute-image">
                        <a href="/Lokales/Staedte/Muenster/3597523-Jahresrueckblick-in-Bildern-Das-war-das-Jahr-2018-in-Muenster" title="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/muenster/3597523-jahresrueckblick-in-bildern-das-war-das-jahr-2018-in-muenster/102398383-1-ger-DE/Jahresrueckblick-in-Bildern-Das-war-das-Jahr-2018-in-Muenster_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muenster/3597523-jahresrueckblick-in-bildern-das-war-das-jahr-2018-in-muenster/102398383-1-ger-DE/Jahresrueckblick-in-Bildern-Das-war-das-Jahr-2018-in-Muenster_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster" title="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/muenster/3597523-jahresrueckblick-in-bildern-das-war-das-jahr-2018-in-muenster/102398383-1-ger-DE/Jahresrueckblick-in-Bildern-Das-war-das-Jahr-2018-in-Muenster_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster" title="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster"/>
                </noscript>
                                
    
    

                        </a>
                    </div>
                                        <div class="text-container ">
                          
            <h2>
                    <a href="/Lokales/Staedte/Muenster/3597523-Jahresrueckblick-in-Bildern-Das-war-das-Jahr-2018-in-Muenster" title="Jahresrückblick in Bildern: Das war das Jahr 2018 in Münster"  >
                        <span class="kicker">Jahresrückblick in Bildern: </span>
                        <span class="title">Das war das Jahr 2018 in Münster<span class="space"></span></span>
                    </a>
            </h2>
        </div>
    </div>
        
                    
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block Recommended">
<div class="block-type-recommended block-view-recommended top_clicked_gallery">
<div class="attribute-header"><h2>Fotostrecken</h2></div>
    
<div class="block recommendation scenario_top_clicked_gallery">
    <ul>
                                                                                    
                <li class="count1">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">1</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Sport/Stadtmeisterschaften/3601147-Stadtis-2018-Finaltag" title="3601147-Stadtis 2018: Finaltag
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Stadtmeister 2018: SC Preussen Münster" title="3601147-Stadtis 2018: Finaltag
"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/sport/muenster/stadtmeisterschaften/3601147-stadtis-2018-finaltag/whwinner-scp.jpg/102467178-1-ger-DE/whwinner-scp.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Stadtmeister 2018: SC Preussen Münster" title="3601147-Stadtis 2018: Finaltag
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1546201230">So., 30.12.2018</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Sport/Stadtmeisterschaften/3601147-Stadtis-2018-Finaltag" title="3601147-Stadtis 2018: Finaltag
"  >
                            <span class="kicker">Stadtmeisterschaften:&nbsp;</span>
                            <span class="title">Stadtis 2018: Finaltag
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count2">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">2</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Lokales/Muenster/Allwetterzoo-feiert-Geburtstag-im-Elefantenhaus" title="Allwetterzoo feiert Geburtstag im Elefantenhaus" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/muenster/allwetterzoo-feiert-geburtstag-im-elefantenhaus/img_5489.jpg/73897357-4-ger-DE/IMG_5489.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/muenster/allwetterzoo-feiert-geburtstag-im-elefantenhaus/img_5489.jpg/73897357-4-ger-DE/IMG_5489.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Feierten am Dienstag gemeinsam ihren 50. Geburtstag: die Elefantendamen Rada und Tefi. Kurator Dr. Dirk Wewers und Direktor Dr. Thomas Wilms fütterten die beiden mit frisch gebackenem Brot." title="Allwetterzoo feiert Geburtstag im Elefantenhaus"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/lokales/muenster/allwetterzoo-feiert-geburtstag-im-elefantenhaus/img_5489.jpg/73897357-4-ger-DE/IMG_5489.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Feierten am Dienstag gemeinsam ihren 50. Geburtstag: die Elefantendamen Rada und Tefi. Kurator Dr. Dirk Wewers und Direktor Dr. Thomas Wilms fütterten die beiden mit frisch gebackenem Brot." title="Allwetterzoo feiert Geburtstag im Elefantenhaus"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1476197523">Di., 11.10.2016</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Lokales/Muenster/Allwetterzoo-feiert-Geburtstag-im-Elefantenhaus" title="Allwetterzoo feiert Geburtstag im Elefantenhaus"  >
                            <span class="kicker">Münster:&nbsp;</span>
                            <span class="title">Allwetterzoo feiert Geburtstag im Elefantenhaus<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                                                                                            
                <li class="count3">
                                                                    
    <div class="block_item wn_gallery">
        <div class="counter">3</div>
                                        <div class="attribute-image image-container">
                        <a href="/Fotos/Lokales/Muenster/3597525-Das-war-das-Jahr-2018-in-Muenster-ein-Rueckblick-in-Bildern" title="3597525-Das war das Jahr 2018 in Münster - ein Rückblick in Bildern
" >
                                
    
        
    
                                                                    
                        
                                                                                                <img  class="lazy" data-src="/var/storage/images/wn/startseite/fotos/lokales/muenster/3597525-das-war-das-jahr-2018-in-muenster-ein-rueckblick-in-bildern/collage-marnster.jpg/102398482-1-ger-DE/Collage-MARnster.jpg_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/fotos/lokales/muenster/3597525-das-war-das-jahr-2018-in-muenster-ein-rueckblick-in-bildern/collage-marnster.jpg/102398482-1-ger-DE/Collage-MARnster.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Amok-Fahrt, Jahrhundertsommer, Chaos-Tage bei den Stadtwerken: Das passierte 2018 in Münster" title="3597525-Das war das Jahr 2018 in Münster - ein Rückblick in Bildern
"/>
                <noscript>
                    <img src="/var/storage/images/wn/startseite/fotos/lokales/muenster/3597525-das-war-das-jahr-2018-in-muenster-ein-rueckblick-in-bildern/collage-marnster.jpg/102398482-1-ger-DE/Collage-MARnster.jpg_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Amok-Fahrt, Jahrhundertsommer, Chaos-Tage bei den Stadtwerken: Das passierte 2018 in Münster" title="3597525-Das war das Jahr 2018 in Münster - ein Rückblick in Bildern
"/>
                </noscript>
                                
    
    

                            <span class="button-container wn_gallery">
                                 <span class="button-background"></span>
                                 <span class="button"><span></span></span>
                            </span>
                        </a>
                    </div>
                                            <p class="date">
                        <span class="dynamic_date" unix="1545992314">Fr., 28.12.2018</span>            </p>
                <div class="text-container ">

                <h2>
                        <a href="/Fotos/Lokales/Muenster/3597525-Das-war-das-Jahr-2018-in-Muenster-ein-Rueckblick-in-Bildern" title="3597525-Das war das Jahr 2018 in Münster - ein Rückblick in Bildern
"  >
                            <span class="kicker">Münster:&nbsp;</span>
                            <span class="title">Das war das Jahr 2018 in Münster - ein Rückblick in Bildern
<span class="space"></span></span>
                        </a>
                </h2>
        </div>
    </div>
    <p style="clear:both;" />

                            
                </li>
                                    </ul>

</div>






</div>
</div>
<div class="layout-block MarketingBoxBlock">
<!-- BLOCK: START --><!-- BLOCK: END -->
</div>
<div class="layout-block LinkBoxBlock_dyn">
<div class="linkbox_dyn_rahmen">
<div class="box linkbox dynamisch">
<div class="boxtitle ">Aktuelle Nachrichten</div>
<ul id="jcarousel_6287539" class="jcarousel jcarousel-skin-tango">
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3599973">
<div class="attribute-image image-container">
<a href="/Lokales/Staedte/Steinfurt/3599973-Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt" rel="" title="Steinfurter bei Ausstellung in Ostrau: Freundschaftstreffen mit Züchterpreisen belohnt" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3599973-steinfurter-bei-ausstellung-in-ostrau-freundschaftstreffen-mit-zuechterpreisen-belohnt/102444560-5-ger-DE/Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3599973-steinfurter-bei-ausstellung-in-ostrau-freundschaftstreffen-mit-zuechterpreisen-belohnt/102444560-5-ger-DE/Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Willi Baranski gehört zu den erfolgreichen Züchtern des Steinfurter Vereins." title="Steinfurter bei Ausstellung in Ostrau: Freundschaftstreffen mit Züchterpreisen belohnt"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/steinfurt/3599973-steinfurter-bei-ausstellung-in-ostrau-freundschaftstreffen-mit-zuechterpreisen-belohnt/102444560-5-ger-DE/Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Willi Baranski gehört zu den erfolgreichen Züchtern des Steinfurter Vereins." title="Steinfurter bei Ausstellung in Ostrau: Freundschaftstreffen mit Züchterpreisen belohnt"/>
</noscript>
</a>
</div>
<a href="/Lokales/Staedte/Steinfurt/3599973-Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt" rel="" title="Steinfurter bei Ausstellung in Ostrau: Freundschaftstreffen mit Züchterpreisen belohnt"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546192808">So., 30.12.2018</span>            </p>
<div class="text-container ">
<h2>
<a href="/Lokales/Staedte/Steinfurt/3599973-Steinfurter-bei-Ausstellung-in-Ostrau-Freundschaftstreffen-mit-Zuechterpreisen-belohnt" rel="" title="Steinfurter bei Ausstellung in Ostrau: Freundschaftstreffen mit Züchterpreisen belohnt"  >
<span class="kicker">Steinfurter bei Ausstellung in Ostrau: </span>
<span class="title">Freundschaftstreffen mit Züchterpreisen belohnt</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546192808" data-object-id="3599973"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_link" data-teaser-object-id="3601190">
<a href=https://www.ev-online.de/lokales/emsdetten/von-grausam-bis-wunderbar-198394.html rel="" title="Von grausam bis wunderbar"  target="_blank"><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546190158">So., 30.12.2018</span>            </p>
<div class="text-container noimage">
<h2>
<a href=https://www.ev-online.de/lokales/emsdetten/von-grausam-bis-wunderbar-198394.html rel="" title="Von grausam bis wunderbar"  target="_blank">
<span class="kicker">Emsdetten: </span>
<span class="title">Von grausam bis wunderbar</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546190158" data-object-id="3601190"></span>
</div>
</div>
</li>
<li class="">
<div class="block_item wn_article" data-teaser-object-id="3599866">
<div class="attribute-image image-container">
<a href="/Lokales/Staedte/Laer/3599866-Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe" rel="" title="Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: Verstärkung für die Krippe" >
<img  class="lazy" data-src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3599866-pfarrer-andreas-ullrich-dankt-allen-ehrenamtlichen-helfern-fuer-ihren-einsatz-verstaerkung-fuer-die-krippe/102442620-1-ger-DE/Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe_image_90_60.jpg" data-original="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3599866-pfarrer-andreas-ullrich-dankt-allen-ehrenamtlichen-helfern-fuer-ihren-einsatz-verstaerkung-fuer-die-krippe/102442620-1-ger-DE/Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Diese drei neuen Krippenfiguren haben Gemeindemitglieder der Pfarrkirche St. Bartholomäus zum 30. Geburtstag geschenkt. Das Baumteam mit Norbert Niehues, Arthur Reisch, Hubert Mersch, Karl Haak, Franz Pohlkemper, Heinz Höfker und Henrik Knappheide (kleines Bild v.l.) hat sie aufgestellt." title="Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: Verstärkung für die Krippe"/>
<noscript>
<img src="/var/storage/images/wn/startseite/muensterland/kreis-steinfurt/laer/3599866-pfarrer-andreas-ullrich-dankt-allen-ehrenamtlichen-helfern-fuer-ihren-einsatz-verstaerkung-fuer-die-krippe/102442620-1-ger-DE/Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe_image_90_60.jpg" width="90" height="60"  style="border: 0px  ;" alt="Diese drei neuen Krippenfiguren haben Gemeindemitglieder der Pfarrkirche St. Bartholomäus zum 30. Geburtstag geschenkt. Das Baumteam mit Norbert Niehues, Arthur Reisch, Hubert Mersch, Karl Haak, Franz Pohlkemper, Heinz Höfker und Henrik Knappheide (kleines Bild v.l.) hat sie aufgestellt." title="Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: Verstärkung für die Krippe"/>
</noscript>
</a>
</div>
<a href="/Lokales/Staedte/Laer/3599866-Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe" rel="" title="Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: Verstärkung für die Krippe"  ><span class="item_button small"></span></a>
<p class="date">
<span class="dynamic_date" unix="1546189214">So., 30.12.2018</span>            </p>
<div class="text-container ">
<h2>
<a href="/Lokales/Staedte/Laer/3599866-Pfarrer-Andreas-Ullrich-dankt-allen-ehrenamtlichen-Helfern-fuer-ihren-Einsatz-Verstaerkung-fuer-die-Krippe" rel="" title="Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: Verstärkung für die Krippe"  >
<span class="kicker">Pfarrer Andreas Ullrich dankt allen ehrenamtlichen Helfern für ihren Einsatz: </span>
<span class="title">Verstärkung für die Krippe</span>
</a>
</h2>
<span class="avObjectUpdates js-avObjectUpdates" data-timestamp="1546189214" data-object-id="3599866"></span>
</div>
</div>
</li>
<li class="ressort_link">
<a href="/Lokales" alt="zum Ressort" title="zum Ressort">
zum Ressort
<span class="arrow right"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="layout-block NetworkBlock">
</div>

</div>
<br style="clear: both;" />
</div>
<br style="clear: both;" />
</div>
</div>
<div style="display:none;"><div id="ezreco-consume-event" data-trigger-time="5">https://event.yoochoose.net/news/705/consume/10/2/6289659?categorypath=%2F2%2F2669082%2F2670173%2F2686137%2F2686209%2F2686789%2F</div></div>
<div id="object_id" style="display:none;">3601525</div>
<!-- Main area content: END -->
</div>
</div>
</div>
<!-- Main area: END -->
</div>
</div>
<!-- Columns area: END -->
<div class="service_footer_area">
<div class="services">
</div>
<br style="clear:both;" />
<div class="more_services">
</div>
<br style="clear:both;" />
</div>
                                                    <script type="text/javascript">
var fix_class='#topmenu-position';
var menue_position = jQuery(fix_class).position();
var f_m = false;
jQuery(window).bind('scroll', function(){         fix_navi();
});
jQuery( window ).resize(function(){        jQuery(fix_class).removeClass("f-nav");
menue_position = jQuery(fix_class).position();
f_m = false;
fix_navi();
});
function fix_navi()
{        var deviceAgent = navigator.userAgent.toLowerCase();
$iOS = deviceAgent.match(/(iphone|ipod|ipad|msie)/);
if (!$iOS){            if (!f_m && jQuery(this).scrollTop() > (menue_position.top -15) ){                jQuery(fix_class).addClass("f-nav");
jQuery(fix_class).css("left",-(jQuery(this).scrollLeft())+menue_position.left);
jQuery('div#path').css("margin-top", jQuery(fix_class).height());
f_m = true;
}if(f_m && jQuery(this).scrollTop() < (menue_position.top -15)){                jQuery(fix_class).removeClass("f-nav");
jQuery('div#path').css("margin-top", 0);
f_m = false;
}        }
}</script>

</div>
</div>
</div>
<!-- Footer area: START -->
<div id="footer-position">
<div id="footer">
<div class="footer-item-position borders">
<div class="footer-item">
<div id="footermenu-position">
<div id="footermenu">
<div class="footermenu-design">
<!-- Footer menu content: START -->
<div id="footermenu-firstlevel-overlay"></div>
<div id="footermenu-firstlevel-position">
<ul id="footermenu-firstlevel">
<li id="node_id_2670183" class="firstli"><div><a href="/" class="menu-item-link" title="Startseite"><span>Startseite</span></a></div></li>
<li id="node_id_2686135"><div><a href="/Lokales" title="Lokales"><span>Lokales</span></a></div></li>
<li id="node_id_2686136"><div><a href="/Nachrichten" title="Nachrichten"><span>Nachrichten</span></a></div></li>
<li id="node_id_2686137" class="selected"><div><a href="/Sport" title="Sport"><span>Sport</span></a></div></li>
<li id="node_id_2686138"><div><a href="/Leben-und-Erleben" title="Leben und Erleben"><span>Leben und Erleben</span></a></div></li>
<li id="node_id_2686146"><div><a href="/Fotos" title="Fotos"><span>Fotos</span></a></div></li>
<li id="node_id_2686147"><div><a href="/Videos" title="Videos"><span>Videos</span></a></div></li>
<li id="node_id_2822524"><div><a href="http://termine.muensterschezeitung.de/" class="menu-item-link" title="Termine"><span>Termine</span></a></div>
<li id="node_id_2822525" class="lastli"><div><a href="/Sport/Liveticker" class="menu-item-link" title="Liveticker"><span>Liveticker</span></a></div>
<li class="searchli"><div><a href="/suche" target="_blank" class="menu-item-link" title="Suche"><div></div></a></div>
<div class="searchbox">
<form action="/suche" class="searchform">
<label for="searchtext_header" class="hide">Suchbegriff:</label>
<input id="searchtext_header" class="ui-autocomplete-input" name="SearchText" type="text" placeholder="Suchbegriff eingeben" value="" size="12"  lang="de-DE" x-webkit-speech speech />
<input id="searchbutton" class="button" type="submit" value="suchen" alt="suchen" />
</form>
</div>
</li>
<script>
$('#topmenu-position .searchli').mouseover(function()
{
$("#topmenu-position .searchbox" ).fadeIn(100);
});
$('#topmenu-position').mouseleave(function()
{
$("#topmenu-position .searchbox" ).fadeOut();
});
$('#footermenu-position .searchli').mouseover(function()
{
$("#footermenu-position .searchbox" ).fadeIn(100);
});
$('#footermenu-position').mouseleave(function()
{
$("#footermenu-position .searchbox" ).fadeOut();
});
</script>
</ul>
</div>
<br style="clear: both;" />
<!-- Footer menu content: END -->
</div>
</div>
</div>

</div>
</div>
<div class="footer-item-position">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-metamenus-position">
<div id="footer-metamenus">
<ul class="footer-metamenu">
<li class="headline">Anzeigen</li>
<li class="item"><a href="https://www.karriere.ms/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Jobs" rel=""  target=_blank title="Jobs" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Jobs');return true;">Jobs</a></li>
<li class="item"><a href="http://www.wn-mobil.de/start.html?utm_source=WN.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-Wn" rel=""  target=_blank title="Mobil" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mobil');return true;">Mobil</a></li>
<li class="item"><a href="http://www.wn-immo.de/?utm_source=MZ%20Metanavi&amp;utm_medium=Link&amp;utm_campaign=Meta%20Navi%20MZ%20Immo" rel=""  target=_blank title="Immo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Immo');return true;">Immo</a></li>
<li class="item"><a href="http://www.flohmarkt.ms/muensterland/?utm_source=MZ.de&amp;utm_medium=Meta-Textlink&amp;utm_campaign=Meta-Navi-MZ" rel=""  target=_blank title="Flohmarkt.ms" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Flohmarkt.ms');return true;">Flohmarkt.ms</a></li>
<li class="item"><a href="trauer.muensterschezeitung.de" rel=""  target=_blank title="Trauer" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Trauer');return true;">Trauer</a></li>
<li class="item"><a href="https://www.azubi.ms/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Azubi%20Metanavi" rel=""  target=_blank title="Azubi" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Azubi');return true;">Azubi</a></li>
<li class="item"><a href="http://www.wn-gruesse.de/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=WN%20Gruesse%20Metanavi" rel=""  target=_blank title="Grüsse" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Grüsse');return true;">Grüsse</a></li>
<li class="item"><a href="http://www.treffpunkt-muensterland.de/?utm_source=Metanavi%20MZ&amp;utm_medium=Metanavi%20MZ&amp;utm_campaign=Singles%20Metanavi" rel=""  target=_blank title="Singles" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Singles');return true;">Singles</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Meine MZ</li>
<li class="item text-transform-normal"><a href="https://abo.muensterschezeitung.de" rel=""  title="Abo" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Abo');return true;">Abo</a></li>
<li class="item text-transform-normal"><a href="/Service/Unser-Bildschirmschoner-Wissen-was-die-Region-bewegt" rel=""  title="Bildschirmschoner" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Bildschirmschoner');return true;">Bildschirmschoner</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Angebote</li>
<li class="item text-transform-normal"><a href="https://www.zeitungsgruppe.ms/produkte/downloads-2/" rel=""  title="Mediadaten" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Mediadaten');return true;">Mediadaten</a></li>
<li class="item"><a href="http://www.reiseauktion.ms" rel=""  title="Reiseauktion.ms" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Reiseauktion.ms');return true;">Reiseauktion.ms</a></li>
<li class="item"><a href="http://www.ms-kaufdown.de" rel=""  title="MS-Kaufdown" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MS Kaufdown');return true;">MS-Kaufdown</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Dienste</li>
<li class="item text-transform-normal"><a href="/rss" rel=""  title="RSS" onclick="recordOutboundLink(this, 'meta_navi_unten', 'RSS');return true;">RSS</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Service</li>
<li class="item text-transform-normal"><a href="/sitemap" rel=""  target=_blank title="Sitemap" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Sitemap');return true;">Sitemap</a></li>
<li class="item text-transform-normal"><a href="https://twitter.com/MZ_MUENSTER" rel=""  target=_blank title="MZ bei Twitter" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MZ bei Twitter');return true;">MZ bei Twitter</a></li>
<li class="item text-transform-normal"><a href="https://www.facebook.com/muensterschezeitung" rel=""  target=_blank title="MZ bei Facebook" onclick="recordOutboundLink(this, 'meta_navi_unten', 'MZ bei Facebook');return true;">MZ bei Facebook</a></li>
<li class="item text-transform-normal"><a href="/tabellen" rel=""  title="Sport-Tabellen" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Sporttabellen');return true;">Sport-Tabellen</a></li>
<li class="item text-transform-normal"><a href="http://liveticker.muensterschezeitung.de" rel=""  title="Fußball-Liveticker" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Fußball-Liveticker');return true;">Fußball-Liveticker</a></li>
</ul>
<ul class="footer-metamenu">
<li class="headline">Über MZ Online</li>
<li class="item text-transform-normal"><a href="/Kontakt" rel=""  title="Kontakt" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Kontakt');return true;">Kontakt</a></li>
<li class="item text-transform-normal"><a href="/Impressum" rel=""  title="Impressum" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Impressum');return true;">Impressum</a></li>
<li class="item text-transform-normal"><a href="/Datenschutz" rel=""  title="Datenschutz" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Datenschutz');return true;">Datenschutz</a></li>
<li class="item text-transform-normal"><a href="/AGB" rel=""  title="AGB" onclick="recordOutboundLink(this, 'meta_navi_unten', 'AGB');return true;">AGB</a></li>
<li class="item text-transform-normal"><a href="/netiquette" rel=""  title="Netiquette" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Netiquette');return true;">Netiquette</a></li>
<li class="item text-transform-normal"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" rel=""  target=_blank title="Nutzungsbasierte Online-Werbung" onclick="recordOutboundLink(this, 'meta_navi_unten', 'Nutzungsbasierte Online-Werbung');return true;">Nutzungsbasierte Online-Werbung</a></li>
</ul>
</div></div>

<div class="break"></div>
<div id="footer-logo">
<a href="/" title="Münstersche Zeitung">
<img src="/var/storage/images/mz/startseite/muenstersche-zeitung/52560145-1-ger-DE/Muenstersche-Zeitung.png" alt="" width="315px" height="40px" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-item-position white">
<div class="footer-item">
<div class="inner-footer-item-position">
<div class="inner-footer-item">
<div id="footer-portals-position">
<div id="footer-portals">
<ul class="footer-portalgroup">
<li class="item"><a href="/datenschutz" rel=""  title="Datenschutz">Datenschutz</a></li>
<li class="item"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" rel=""  target=_blank title="Onlinewerbung">Onlinewerbung</a></li>
<li class="item"><a href="/agb" rel=""  title="AGB">AGB</a></li>
<li class="item"><a href="/impressum" rel=""  title="Impressum">Impressum</a></li>
</ul>
<div class="break"></div>
</div>
</div>

<address>
&copy; Münstersche Zeitung - Alle Rechte vorbehalten 2018
</address>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Footer area: END -->
<!-- Complete page area: END -->
<script type="text/javascript">
$(".hidden_socialmedia").css("display", "block");
</script>
<style>
@font-face {  font-family: 'Glyphicons Halflings';
src: url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot');
src: url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.eot?#iefix') format('embedded-opentype'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff2') format('woff2'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.woff') format('woff'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.ttf') format('truetype'), url('https://www.muensterschezeitung.de/extension/aschendorff_design_wn/design/wn/stylesheets/fonts/glyphicon_halflings/glyphicons-halflings-regular.svg#glyphicons_halflingsregular') format('svg');}</style>
<script type="text/javascript">
/* Push article information to Google Tag Manager (for Plista) */
dataLayer.push(
{ plistaData :
{            objectid: "3601525",
title: "Hohe Bürde für Gastgeber : Fußball: 42. Hallenstadtmeisterschaften in Münster",
text: "Die Gastgeber vom 1. FC Gievenbeck sind bei den von ihnen ausgerichteten Hallenfußball-Stadtmeisterschaften nicht gerade vom Glück verfolgt. Nach dem Aus im Vorjahr in der Zwischenrunde hatte der FCG auch diesmal mit der Entscheidung nichts zu tun. Obwohl alles so verheißungsvoll begann . . .",
url: "https://www.muensterschezeitung.de/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber",
img: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/sport/lokalsport/muenster/3601525-fussball-42.-hallenstadtmeisterschaften-in-muenster-hohe-buerde-fuer-gastgeber/102468764-1-ger-DE/Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber_image_630f_420f_wn.jpg",
imglong: "https://www.muensterschezeitung.de/var/storage/images/wn/startseite/sport/lokalsport/muenster/3601525-fussball-42.-hallenstadtmeisterschaften-in-muenster-hohe-buerde-fuer-gastgeber/102468764-1-ger-DE/Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber_image_630f_420f_wn.jpg",
created_at: "1546206486"
}    });
if (jQuery("#ressortitem_node_6289658").length)
{        jQuery(".related.ressort .items .item.last").show();
jQuery("#ressortitem_node_6289658").hide();
}
</script>
<script type="text/javascript" src="/var/cache/public/javascript/187dcec73ad7e8746b7f28b7ceba31ac_1530691382d41d8cd98f00b204e9800998ecf8427e.js" charset="utf-8"></script>
<script type="text/javascript">
if(typeof ssoLogin !== 'undefined')
{
$('head').append('<script type="text/javascript" src="\/kreide"><\/script>');
}
</script>
<script src="https://www.muensterschezeitung.de/cre-1.0/tracking/feature.js"></script>
<script src="https://www.muensterschezeitung.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<div id="paywall_container"></div><script>
if(typeof cre_templateclient != "undefined"){    cre_templateclient.setup({container_id: "paywall_container"});}</script>
<script>
var debugMode = false;
if (typeof(cre_client) != "undefined") {
cre_client.debug = debugMode;
cre_client.set_page_view();
cre_client.set_service_id("mz");
cre_client.set_origin("web");
cre_client.set_site("www.muensterschezeitung.de");
cre_client.set_content_id("/Sport/Lokalsport/Muenster/3601525-Fussball-42.-Hallenstadtmeisterschaften-in-Muenster-Hohe-Buerde-fuer-Gastgeber");
cre_client.set_cms_id("3601525");
cre_client.set_channel("2686137");
cre_client.set_doc_type("wn_article");
cre_client.set_element_id("entitlement_mz_web");
cre_client.set_sub_channel("2686209");
cre_client.set_sub_sub_channel("2686789");
cre_client.set_heading("Fußball: 42. Hallenstadtmeisterschaften in Münster: Hohe Bürde für Gastgeber - Münster");
cre_client.set_kicker("Die Gastgeber vom 1. FC Gievenbeck sind bei den von ihnen ausgerichteten Hallenfußball-Stadtmeisterschaften nicht gerade vom Glück verfolgt. Nach dem Aus im Vorjahr in der Zwischenrunde hatte ...");
cre_client.request();
}
</script>
</body> </html>
