<!doctype html>
<html lang="de">
  <head>
    <title>Lotto - Münstersche Zeitung</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="de">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="title" content="Lotto - Münstersche Zeitung">
    <meta name="description" content="">
    
    

  <meta name="omszone" content="localnews/specials_lotto" />
  <meta name="ivwzone" content="nachrichten_specials_lotto" />
<meta name="pagetype" content="page" />

  
<script type="text/javascript" src="https://script.ioam.de/iam.js" charset="utf-8"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
  var IVWres = IVWres || {};
  IVWres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
  var ivw_mobile = IVWres.screen_width < 785 ? true : false;
  if (!ivw_mobile) {
    var iam_data = {
      "mg": "yes",
      "st": "westnach",
      "cp": "nachrichten_specials_lotto",
      "oc": "nachrichten_specials_lotto",
      "sv": "in",
      "sc": "yes"
    };
  } else {
    var iam_data = {
      "mg": "no",
      "st": "mobmueze",
      "cp": "mobile_nachrichten_specials_lotto",
      "oc": "mobile_nachrichten_specials_lotto",
      "sv": "mo",
      "sc": "yes"
    };
  }
  iom.c(iam_data,1);
</script>
<!--/SZM -->

  <meta name="author" content="Münstersche Zeitung">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KNNTSTX');</script>
<!-- End Google Tag Manager -->

    <meta name="robots" content="follow, noarchive, noodp, noydir">
    <meta name="documentid" content="304" />
    <meta name="paywallview" content="full" />
    <link rel="canonical" href="https://www.muensterschezeitung.de/specials/lotto">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/favicons/mz/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/favicons/mz/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/favicons/mz/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/favicons/mz/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/favicons/mz/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/favicons/mz/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/favicons/mz/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/favicons/mz/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/static/favicons/mz/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/static/favicons/mz/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/static/favicons/mz/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/static/favicons/mz/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/static/favicons/mz/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content=Lotto - Münstersche Zeitung/>

<script>
  const deliveryPublicationChannel = "mz"

  function setCookie(name, value, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = 'expires=' + d.toUTCString();
    document.cookie = name + '=' + value + ';' + expires + ';path=/';
  }
  function initFingerprintJS() {
    FingerprintJS.load().then(fingerprint => {
      fingerprint.get().then(result => {
        // This is the visitor identifier:
        const visitorId = result.visitorId;
        setCookie('AccessToken', deliveryPublicationChannel + '_' + visitorId, 30)
      });
    });
  }
</script>
<script
  async
  src="//cdn.jsdelivr.net/npm/@fingerprintjs/fingerprintjs@3/dist/fp.min.js"
  onload="initFingerprintJS()"
></script>

    
      <meta name="keywords" content="Lotto - Münstersche Zeitung" />
    

    
      <meta property="og:url" content="www.muensterschezeitung.de/mz/specials/lotto" />
      <meta property="og:type" content="subcategory_page" />
      <meta property="og:title" content="Lotto - Münstersche Zeitung" />
      <meta property="og:image" content="https://asc-images.imgix.net/2021/6/1/5b8da80b-eeac-4769-a21b-024b27ccc09b.jpeg" />
      <meta property="twitter:card" content="summary" />
    

      <link href="/designs/asc_base_design/0.0.138/styles-mz.css" rel="stylesheet">

      <link href="/static/css/styles-delivery-mz-base.f7f2d3c9.css" rel="stylesheet">


  </head>

  <body lang="de">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNNTSTX&gtm_auth=1FwkhvWTmAQ3iNy-sDV7fg&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    
<header class="fp-main-header">
  <div class="fp-container">

    <header class="fp-header">

      <div class="fp-main-header__top">
        <div class="fp-main-header__menu-search-wrapper">
          <a class="fp-main-header__menu-search-wrapper--burger" title="Menü" alt="Menü" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M2 11H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 5H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M2 17H20" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
          <a class="fp-main-header__menu-search-wrapper--search" title="Suche" alt="Suche" tabIndex="0">
            <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
          </a>
        </div>




        <div class="fp-main-header__links">
          <ul>
              <li>
                <a href="https://www-prod.muensterschezeitung.de/epaper">ePaper</a>
              </li>
              <li>
                <a href="https://abo.muensterschezeitung.de/abo-bestellung.html">Abonnieren</a>
              </li>
          </ul>
            <a id="loggedOut" href="https://account.muensterschezeitung.de/login?redurl=https://www.muensterschezeitung.de/" class="fp-main-header__links--login" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
            </a>
            <a id="loggedIn" href="https://account.muensterschezeitung.de/" class="fp-main-header__links--login hide" title="Auf der Seite anmelden" alt="Auf der Seite anmelden">
              <svg id="withoutAccount" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10 1.66667C7.69881 1.66667 5.83333 3.53215 5.83333 5.83333C5.83333 8.13452 7.69881 10 10 10C12.3012 10 14.1667 8.13452 14.1667 5.83333C14.1667 3.53215 12.3012 1.66667 10 1.66667ZM4.16667 5.83333C4.16667 2.61167 6.77834 0 10 0C13.2217 0 15.8333 2.61167 15.8333 5.83333C15.8333 9.05499 13.2217 11.6667 10 11.6667C6.77834 11.6667 4.16667 9.05499 4.16667 5.83333Z" fill="#2A2828"/>
                <path fill-rule="evenodd" clip-rule="evenodd" d="M6.1984 10.6878C7.40566 10.2332 8.69723 10 10 10C11.3028 10 12.5943 10.2332 13.8016 10.6878C15.0089 11.1424 16.1107 11.8105 17.0424 12.6575C17.9742 13.5046 18.718 14.5146 19.2272 15.6321C19.7365 16.7499 20 17.9512 20 19.1667C20 19.6269 19.6269 20 19.1667 20C18.7064 20 18.3333 19.6269 18.3333 19.1667C18.3333 18.1934 18.1226 17.2274 17.7106 16.3232C17.2984 15.4186 16.6919 14.5913 15.9213 13.8907C15.1505 13.19 14.2313 12.6305 13.2143 12.2475C12.1972 11.8646 11.1048 11.6667 10 11.6667C8.8952 11.6667 7.80278 11.8646 6.78574 12.2475C5.76874 12.6305 4.84951 13.19 4.07875 13.8907C3.30814 14.5913 2.70158 15.4186 2.28943 16.3232C1.87741 17.2274 1.66667 18.1934 1.66667 19.1667C1.66667 19.6269 1.29357 20 0.833333 20C0.373096 20 0 19.6269 0 19.1667C0 17.9512 0.263458 16.7499 0.772777 15.6321C1.28197 14.5146 2.02583 13.5046 2.95763 12.6575C3.88927 11.8105 4.99109 11.1424 6.1984 10.6878Z" fill="#2A2828"/>
              </svg>
              <div id="withAccount" class="hide"></div>
            </a>
        </div>
      </div>

      
      <div class="gtm-ad-slot" data-ad-position="skyscraper"></div>

      
      <div class="gtm-ad-slot" data-ad-position="superbanner"></div>

      <div class="fp-main-header__middle">

        <div class="fp-main-header__current-date">
          <span></span>
        </div>

        <div class="fp-main-header__logo">
          <a href="/" title="Westfälische Nachrichten" alt="Westfälische Nachrichten">
              <img src="/static/images/mz-logo.svg" alt="mz">
          </a>
        </div>

        <div class="fp-main-header__offer-link">
          <a href="http://www.zeitungsgruppe-muenster.de" target="_blank" title="Zeitung Gruppe Münster" alt="Zeitungs Gruppe Münster logo">
            <img src="/static/images/zeitung-gruppe-muenster-logo.svg">
          </a>
        </div>























      </div>

      <div class="fp-main-header__bottom">

    <nav class="fp-main-nav" data-t-name="Mainnavigation">

                        <ul class="fp-main-nav__list">
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/mz/lokales"
                      title="LOKALES"
                      alt="LOKALES"
                    >
                      LOKALES
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/mz/nachrichten"
                      title="NACHRICHTEN"
                      alt="NACHRICHTEN"
                    >
                      NACHRICHTEN
                    </a>
                  </li>
                  <li class="fp-main-nav__list-item ">
                    <a
                      tabindex="-1"
                      href="/mz/sport"
                      title="SPORT"
                      alt="SPORT"
                    >
                      SPORT
                    </a>
                  </li>
            </ul>
          <div class="fp-main-nav__arrow-container">
            <a href="/" class="fp-main-nav__left-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M13.75 16.5L8.25 11L13.75 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
            <a href="/" class="fp-main-nav__right-arrow">
              <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.25 16.5L13.75 11L8.25 5.5" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
              </svg>
            </a>
          </div>


    </nav>
      </div>
    </header>
  </div>


<div class="fp-main-header-search__overlay"></div>
<div class="fp-main-header-search">
  <div class="fp-main-header-search__container fp-container">
    <div class="fp-main-header-search__input-wrapper">
      <a id="headerSearchButton" class="fp-main-header-search__search">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M20.9999 21L16.6499 16.65" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
      <input id="headerSearchInput" type="text" class="header-input js-sidebar-search__input" placeholder="Suchen und drücken Sie die Eingabetaste" />
    </div>
    <a class="fp-main-header-search__close" title="Geschlossen" alt="Geschlossen">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
      </svg>
    </a>
  </div>
  <div class="fp-main-header-search__dropdown">
    <div class="fp-container">
      <div class="fp-search-results" id="dropdownResults"></div>
    </div>
  </div>
</div>



<div class="fp-sidebar-menu__overlay"></div>
  <aside class="fp-sidebar-menu">
    <div class="fp-sidebar-menu__inner">
    <header class="fp-sidebar-menu__header">
      <div class="fp-sidebar-menu__header--logo">
        <img src="/static/images/mz-logo.svg" alt="mz">
      </div>
      <a class="fp-sidebar-menu__header--close">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
      </a>
    </header>

    <div class="fp-sidebar-menu__search-wrapper">
        <a id="sidebarSearchButton" class="fp-sidebar-menu__search" title="Search Here" alt="Search" tabIndex="0">
        <svg width="23" height="22" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M11 18C15.4183 18 19 14.4183 19 10C19 5.58172 15.4183 2 11 2C6.58172 2 3 5.58172 3 10C3 14.4183 6.58172 18 11 18Z" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
          <path d="M21 20L16.65 15.65" stroke="black" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
        </svg>
        </a>

        <input id="sidebarSearchInput" type="text" class="fp-sidebar-menu__search__input" placeholder="Suche" />

        <a class="fp-sidebar-menu__search__close" title="Close Search" alt="Close">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M18 6L6 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                <path d="M6 6L18 18" stroke="#D0D0D0" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
            </svg>
        </a>

    </div>


              <nav class="fp-sidebar-menu__nav fp-sidebar-menu__main-nav">
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz"
>Start
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/specials/coronavirus"
>CORONAVIRUS
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/leben-und-erleben"
>LOKALES
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/muenster"
                      >
                        Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.ev-online.de/"
                      >
                        Emsdetten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/greven"
                      >
                        Greven
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/horstmar"
                      >
                        Horstmar
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/laer"
                      >
                        Laer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/metelen"
                      >
                        Metelen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/saerbeck"
                      >
                        Saerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte/steinfurt"
                      >
                        Steinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/leben-und-erleben"
                      >
                        Lokales
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/lokales/staedte"
                      >
                        Städte
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/specials/lotto"
                      >
                        Westlotto
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/nachrichten"
>NACHRICHTEN
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/kultur"
                      >
                        Kultur
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten"
                      >
                        Nachrichten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/politik"
                      >
                        Politik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/schlagzeilen"
                      >
                        Schlagzeilen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/vermischtes"
                      >
                        Vermischtes
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/wirtschaft"
                      >
                        Wirtschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/nachrichten/wissenschaft"
                      >
                        Wissenschaft
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/sport"
>SPORT
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/2-bundesliga"
                      >
                        2. Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/3-liga"
                      >
                        3. Liga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/basketball"
                      >
                        Basketball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/bundesliga"
                      >
                        Bundesliga
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/champions-league"
                      >
                        Champions League
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/em"
                      >
                        Fußball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/golf"
                      >
                        Golf
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/greven"
                      >
                        Greven
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/handball"
                      >
                        Handball
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="https://www.heimspiel-online.de/index.php?id=16377"
                      >
                        Heimspiel
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/horstmar"
                      >
                        Horstmar
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/laer"
                      >
                        Laer
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport"
                      >
                        Lokalsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/metelen"
                      >
                        Metelen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/muenster"
                      >
                        Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/fussball/nationalmannschaft"
                      >
                        Nationalmannschaft
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/pferdesport"
                      >
                        Pferdesport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/preussen-muenster"
                      >
                        Preußen Münster
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/radsport"
                      >
                        Radsport
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/saerbeck"
                      >
                        Saerbeck
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/sonstige"
                      >
                        Sonstige
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten"
                      >
                        Sportarten
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/sportpolitik"
                      >
                        Sportpolitik
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/stadtmeisterschaften"
                      >
                        Stadtmeisterschaften
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/lokalsport/steinfurt"
                      >
                        Steinfurt
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/tabellen"
                      >
                        Tabellen
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/sportarten/tennis"
                      >
                        Tennis
                      </a>
                    </li>
                    <li class="fp-sidebar-menu__nav--item" >
                      <a
                        href="/mz/sport/usc-muenster"
                      >
                        USC Münster
                      </a>
                    </li>
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/fotos"
>FOTOS
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
            <header class="fp-sidebar-menu__nav--header">
              <h4>
                  <a
                      href="/mz/leben-und-erleben/ratgeber"
>RATGEBER
                  </a>
              </h4>
            </header>
            <ul class="fp-sidebar-menu__nav--list">
            </ul>
        </nav>






      <div class="fp-social-media">
          <a href="https://www.facebook.com/muensterschezeitung" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="WN BEI FACEBOOK" alt="WN Bei Facebook">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="#323232"/>
            </svg>
          </a>

          <a href="https://twitter.com/MZ_MUENSTER" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="WN Bei Twitter" alt="WN Bei Twitter">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
              <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="#323232"/>
            </svg>
          </a>
      </div>
    </div>
  </aside>

</header>

  <main class="fp-page-content">
    <div class="fp-container">
      <html><head></head><body><div><section class="fp-page__body"><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard1"></div></section><section class="fp-grid-row fp-aufmacher">
  <article class="fp-col-12">
    <a internal href="/specials/lotto/eurojackpot-gluckspilz-aus-hessen-gewinnt-90-millionen-euro-1049022">
        <figure class="fp-aufmacher__image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=100" data-sizes="auto" data-src="https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?w=1024&auto=format" data-srcset="https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=640 640w, https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=320 320w, https://asc-images.imgix.net/2021/6/8/ac65d012-3eb7-43c5-866e-2f7e90e5d431.jpeg?width=160 160w" class="lazyload" alt>
        </figure>
      <aside class="fp-aufmacher__content">
        <div class="fp-aufmacher__content--inner">
          <header>
            <h4 class="fp-aufmacher__catchline"> Volltreffer in Deutschland</h4>
            <h2 class="fp-aufmacher__title ">Eurojackpot-Glückspilz aus Hessen gewinnt 90 Millionen Euro</h2>
          </header>
          <footer>
          </footer>
          <div class="fp-aufmacher__details">
              <p class="fp-aufmacher__author">
                   
              </p>
            <time class="fp-aufmacher__date">vor einem Tag</time>
          </div>
        </div>
      </aside>
    </a>
  </article>
</section><section class="fp-grid-row fp-three-teasers fp-border-l">  <div class="fp-col-4">
    <a internal href="/specials/lotto/tipper-aus-dem-raum-bielefeld-ging-mit-zwei-spielreihen-bei-lotto-6aus49-ins-rennen-1049017" data-t-name="Minifeature">
      <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?w=1024&auto=format" data-srcset="https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=640 640w, https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=320 320w, https://asc-images.imgix.net/2021/6/8/c2fe54c3-4a47-414e-ba16-0d1b155d5aa6.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
        <aside class="fp-article-teaser__content">
          <header>
            <h4 class="fp-article-teaser__catchline ">Mit „Sechs Richtigen“ zum Millionär</h4>
            <h1 class="fp-article-teaser__title">Tipper aus dem Raum Bielefeld ging mit zwei Spielreihen bei LOTTO 6aus49 ins Rennen</h1>
          </header>
          <footer>
            <div class="fp-article-teaser__details">
                <p class="fp-article-teaser__author">
                     
                </p>
              <time class="fp-article-teaser__date">vor einem Tag</time>
            </div>
          </footer>
        </aside>
      </article>
    </a>
  </div>
  <div class="fp-col-4">
    <a internal href="/specials/lotto/das-beste-lotto-aller-zeiten-1049023" data-t-name="Minifeature">
      <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?w=1024&auto=format" data-srcset="https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=640 640w, https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=320 320w, https://asc-images.imgix.net/2021/6/8/967b5ca2-9843-408d-ad38-99a1dd440a3b.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
        <aside class="fp-article-teaser__content">
          <header>
            <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
            <h1 class="fp-article-teaser__title">Das beste LOTTO aller Zeiten</h1>
          </header>
          <footer>
            <div class="fp-article-teaser__details">
                <p class="fp-article-teaser__author">
                     
                </p>
              <time class="fp-article-teaser__date">vor einem Tag</time>
            </div>
          </footer>
        </aside>
      </article>
    </a>
  </div>
  <div class="fp-col-4">
    <a internal href="/specials/lotto/beim-gluck-nicht-ins-schleudern-geraten-1034395" data-t-name="Minifeature">
      <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=640 640w, https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=320 320w, https://asc-images.imgix.net/2021/6/1/61fd8285-a7de-4daa-8f0d-6343bd2a6103.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
        <aside class="fp-article-teaser__content">
          <header>
            <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
            <h1 class="fp-article-teaser__title">Beim Glück nicht ins Schleudern geraten</h1>
          </header>
          <footer>
            <div class="fp-article-teaser__details">
                <p class="fp-article-teaser__author">
                     
                </p>
              <time class="fp-article-teaser__date">21.05.2021, 07:51</time>
            </div>
          </footer>
        </aside>
      </article>
    </a>
  </div>



</section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/rekord-funfer-mit-und-ohne-superzahl-1028399" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/19/afcc25d4-10dd-47d3-b321-1ce995b1bda3.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">LOTTO 6aus49 bietet auch in unteren Gewinnklassen mehr</h4>
          <h1 class="fp-article-teaser__title">Rekord-Fünfer mit und ohne Superzahl</h1>
          <p class="fp-article-teaser__intro">
            Das beste LOTTO 6aus49 aller Zeiten – dazu gehören schneller steigende Jackpots sowie mehr Millionengewinne im 1. und 2. Rang. Und nicht nur das: Auch in unteren Klassen kann es zu höheren Gewinnen und sogar zu Rekorden kommen.

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">12.05.2021, 08:29</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/seesterne-bringen-gluck-1026962" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/18/d6bf6544-df2f-4405-b258-67f81ba32278.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
          <h1 class="fp-article-teaser__title">Seesterne bringen Glück </h1>
          <p class="fp-article-teaser__intro">
            Hat man je einen surfenden Jack Russell-Terrier mit Sonnenbrille und hawaiianischer Blumenkette um den Hals gesehen?

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">07.05.2021, 08:11</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-ad-nativendo-one-third"><div class="gtm-ad-slot" data-ad-position="nativendo"></div></section></aside></section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/neben-blumen-auch-gluck-verschenken-1026082" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/18/518a53ba-fe17-4aec-8e02-96c7316e2455.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Muttertag: Ein GlücksSpirale-Los ist das passende Präsent</h4>
          <h1 class="fp-article-teaser__title">Neben Blumen auch Glück verschenken</h1>
          <p class="fp-article-teaser__intro">
            Jeden zweiten Sonntag im Mai wird Muttertag gefeiert – das wird auch am 9. Mai so sein. Und da Mama sowieso die Beste ist, hat sie neben einem schönen Blumenstrauß eine weitere Aufmerksamkeit verdient: ein Jahres- oder Halbjahreslos der GlücksSpirale! Dann hätte sie gleich 52 ...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">04.05.2021, 11:54</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/ganz-individuell-und-flexibel-1023990" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/18/bd0c856d-fc28-4ced-a500-ad7d79db9c9a.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">KENO</h4>
          <h1 class="fp-article-teaser__title">Ganz individuell und flexibel</h1>
          <p class="fp-article-teaser__intro">
            Vier, fünf oder doch lieber acht Zahlen ankreuzen? Einen Euro pro Tipp setzen oder doch zwei? Bei der täglichen Lotterie KENO entscheiden Sie das ganz individuell. Heute so und morgen vielleicht völlig anders. KENO bietet montags bis sonntags, auch an Feiertagen, die Chance au...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">26.04.2021, 17:29</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/49-millionen-euro-gehen-in-die-region-sjaelland-1020483" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/27504053-ad36-4803-930e-6bca7681cce1.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Eurojackpot in Dänemark geknackt</h4>
          <h1 class="fp-article-teaser__title">49 Millionen Euro gehen in die Region Sjælland </h1>
          <p class="fp-article-teaser__intro">
            Vergangenen Freitag (9. April) gewann ein Däne den zweithöchsten Gewinn in der Lotteriegeschichte Dänemarks. Der Glückspilz stammt aus einer Gemeinde in der dänischen Region Sjælland (Seeland), die sich nur einige Kilometer entfernt von Kopenhagen befindet.

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">13.04.2021, 10:45</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside></section><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard2"></div></section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/denkmal-plaudert-aus-dem-nahkastchen-1016484" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/4d8d2fbe-2f5f-4a50-8151-c027dc06c02f.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Nur ein Klick: Altes Gericht Fürstenberg erzählt Geschichte</h4>
          <h1 class="fp-article-teaser__title">Denkmal plaudert aus dem Nähkästchen</h1>
          <p class="fp-article-teaser__intro">
            Guten Tag, ich bin das alte Gericht Fürstenberg. Wie mein Name bereits sagt, bin ich sehr alt, Jahrgang 1736. Aber meine Geschichte, die ich Ihnen jetzt erzählen möchte, fängt noch viel früher an: Und zwar 1449 ...“ mit diesen Worten beginnt ein spannender Podcast, in dem das ...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">29.03.2021, 11:11</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/im-osterkorbchen-ist-noch-etwas-platz-1015434" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/14711d89-1708-4320-8188-581eae7922fa.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
          <h1 class="fp-article-teaser__title">Im Osterkörbchen ist noch etwas Platz</h1>
          <p class="fp-article-teaser__intro">
            Es ist nicht mehr lang bis Ostern.

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">25.03.2021, 13:21</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/rubbellos-mit-eingebautem-sommer-feeling-1013053" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/3af5f58e-8311-4984-b0f5-d12e6d2a328c.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
          <h1 class="fp-article-teaser__title">Rubbellos mit eingebautem Sommer-Feeling</h1>
          <p class="fp-article-teaser__intro">
            Weißer Sand, blaues Wasser und strahlender Sonnenschein: Was aktuell noch in weiter Ferne scheint, wird in den WestLotto-Annahmestellen und im Internet jetzt greifbar! Das neue Rubbellos „Cool Cash“ kommt frisch daher, macht gute Laune und Lust auf Urlaub. Außerdem birgt es je...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">18.03.2021, 10:57</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside></section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/extra-monatsgehalt-dank-glucksspirale-1008764" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/d9887b06-cc72-4c5d-a1ae-ddfc1342e7c0.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
          <h1 class="fp-article-teaser__title">Extra-Monatsgehalt dank GlücksSpirale?</h1>
          <p class="fp-article-teaser__intro">
            Wie wäre es mit einem üppigen Monatsgehalt extra? Bei der GlücksSpirale geht es am kommenden Samstag (6. März) in einer bundesweiten Sonderauslosung zusätzlich um 200 x 5.000 Euro. Die Chance darauf hat natürlich nur, wer mit einem GlücksSpirale-Los bei dieser Ziehung dabei is...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">03.03.2021, 16:27</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/jackpot-in-westfalen-geknackt-1008209" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/af71d2c6-f0c1-4d3d-80d3-98324a176222.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Rund 11,8 Millionen Euro bei LOTTO 6aus49 </h4>
          <h1 class="fp-article-teaser__title">Jackpot in Westfalen geknackt </h1>
          <p class="fp-article-teaser__intro">
            Die letzte Ziehung von LOTTO 6aus49 im Monat Februar brachte den großen Millionengewinn: Ein Spielteilnehmer aus Westfalen wurde am Samstag (27. Februar) zum Multi-Millionär. Er traf als Einziger die Gewinnklasse 1.          

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">01.03.2021, 18:02</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-ad-nativendo-one-third"><div class="gtm-ad-slot" data-ad-position="nativendo"></div></section></aside></section><section class="fp-ad-billboard"><div class="gtm-ad-slot" data-ad-position="billboard3"></div></section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/lotto-millionar-am-karnevalswochenende-1004504" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/7a37e930-4f81-4e56-873f-de7d94c54ced.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Garantierte Jackpotausschüttung bei Spiel 77 am kommenden Mittwoch (17. Februar)</h4>
          <h1 class="fp-article-teaser__title">Lotto-Millionär am Karnevalswochenende</h1>
          <p class="fp-article-teaser__intro">
            Ein Spielteilnehmer aus Nordrhein-Westfalen wird am Karnevalswochenende zum Millionär. Bei der Ziehung von LOTTO 6aus49 traf er am Samstag (13. Februar) die Gewinnklasse 2. Der Jackpot bei der Zusatzlotterie Spiel 77 wird am kommenden Mittwoch (17. Februar) garantiert ausgesch...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">15.02.2021, 16:03</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/mit-vollgas-zum-titel-773077" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/4f8083eb-effe-4b53-a1dc-6701e73de2c5.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Sieger-Chance: Lea Sophie Friedrich ist die Newcomerin des Jahres </h4>
          <h1 class="fp-article-teaser__title">Mit Vollgas zum Titel</h1>
          <p class="fp-article-teaser__intro">
            Nur ein Wort benötigt Lea Sophie Friedrich, um ihr Lebensmotto auf den Punkt zu bringen: „Vollgas!“ nennt sie als Tempoangabe, mit der sich die Bahnradfahrerin in jedes Rennen stürzt – eine Mentalität, mit der die 20-Jährige aus Dassow in Mecklenburg-Vorpommern Ende Februar 20...
          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">30.12.2020, 11:32</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/noch-mehr-millionare-im-dezember-773610" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/99b831bf-672d-44b3-8063-96d460cffdbf.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Großgewinne bei LOTTO 6aus49 und Eurojackpot </h4>
          <h1 class="fp-article-teaser__title">Noch mehr Millionäre im Dezember</h1>
          <p class="fp-article-teaser__intro">
            Die Weihnachtstage waren für die Spielteilnehmer aus Nordrhein-Westfalen besonders erfolgreich. Gleich vier Millionäre und elf weitere Großgewinner ist die NRW-Bilanz der Festtage. 

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">28.12.2020, 14:59</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside></section><section class="fp-grid-row fp-three-teasers"><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/frohe-weihnachten-774757" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/edb22918-8095-45e0-a786-c104a418c0af.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">WestLotto</h4>
          <h1 class="fp-article-teaser__title">Frohe Weihnachten!</h1>
          <p class="fp-article-teaser__intro">
            Wir wünschen Ihnen eine besinnliche Zeit, viel Glück für Sie und Ihre Lieben und bleiben Sie gesund!

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">23.12.2020, 13:48</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/der-vierte-advent-bringt-millionengewinn-nach-schweden-775126" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/c759ca5f-9391-46c2-9fb4-436b7cb24bb4.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Eurojackpot wächst auf rund 43 Millionen Euro</h4>
          <h1 class="fp-article-teaser__title">Der vierte Advent bringt Millionengewinn nach Schweden</h1>
          <p class="fp-article-teaser__intro">
            Was für ein passendes Weihnachtsgeschenk: Ein schwedischer Spielteilnehmer wird zweifacher Millionär in der Gewinnklasse 2. Der Jackpot im obersten Rang steigt zum Weihnachts-Wochenende auf 43 Millionen Euro.

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">22.12.2020, 15:08</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside><aside class="fp-col-4"><section class="fp-single-teaser fp-single-teaser__small"><div class="fp-single-teaser__container">
  <a internal href="/specials/lotto/gluck-unterm-weihnachtsbaum-776907" data-t-name="Minifeature">
    <article class="fp-article-teaser" data-t-name="Teaser">
        <figure class="fp-article-teaser__image" data-t-name="Image">
          <aside class="fp-media-annotations">
          </aside>
          <img src="https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=100" data-src="https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?auto=format" data-srcset="https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=2048 2048w, https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=1024 1024w, https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=640 640w, https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=320 320w, https://asc-images.imgix.net/2021/5/6/710e6572-d0c1-45f4-939c-f614f6ff3394.jpeg?width=160 160w" class="lazyload" alt="/">
        </figure>
      <aside class="fp-article-teaser__content">
        <header>
          <h4 class="fp-article-teaser__catchline ">Lotto</h4>
          <h1 class="fp-article-teaser__title">Glück unterm Weihnachtsbaum</h1>
          <p class="fp-article-teaser__intro">
            Nur noch wenige Tage bis Heiligabend und jedes Jahr die gleiche Frage: Was soll ich bloß schenken? Die Antwort ist einfach: Vor allem ganz viel Glück!   

          </p>
        </header>
        <footer>
          <div class="fp-article-teaser__details">
              <p class="fp-article-teaser__author">
                   
              </p>
            <time class="fp-article-teaser__date">17.12.2020, 14:32</time>
          </div>
        </footer>
      </aside>
    </article>
  </a>
</div></section></aside></section><section class="fp-ad-anker"><div class="gtm-ad-slot" data-ad-position="anker"></div></section></section></div></body></html>
        
          <div class="gtm-ad-slot" data-ad-position="outbrain"></div>
    </div>
  </main>

<footer class="fp-footer" data-t-name="Footer">
    <div class="fp-container">
      <section class="fp-footer__body">

                    <aside class="fp-footer__links">
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="https://aschendorff-medien.de/moeglichkeiten/downloads"
                    title="MEDIADATEN"
                    alt="MEDIADATEN"
>MEDIADATEN
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/mz/rss"
                    title="RSS"
                    alt="RSS"
>RSS
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.facebook.com/muensterschezeitung"
                    title="MZ BEI FACEBOOK"
                    alt="MZ BEI FACEBOOK"
>MZ BEI FACEBOOK
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://twitter.com/MZ_MUENSTER"
                    title="MZ BEI TWITTER"
                    alt="MZ BEI TWITTER"
>MZ BEI TWITTER
                  </a>
              </div>
              <div class="fp-footer__row">
                  <a
                    class="fp-footer__link"
                    href="/mz/service/kontakt"
                    title="KONTAKT"
                    alt="KONTAKT"
>KONTAKT
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/mz/service/impressum"
                    title="IMPRESSUM"
                    alt="IMPRESSUM"
>IMPRESSUM
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/mz/service/datenschutz"
                    title="DATENSCHUTZ"
                    alt="DATENSCHUTZ"
>DATENSCHUTZ
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/mz/service/agb"
                    title="AGB"
                    alt="AGB"
>AGB
                  </a>
                  <a
                    class="fp-footer__link"
                    href="/mz/service/netiquette"
                    title="NETIQUETTE"
                    alt="NETIQUETTE"
>NETIQUETTE
                  </a>
                  <a
                    class="fp-footer__link"
                    href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html"
                    title="NUTZUNGSBASIERTE ONLINEWERBUNG"
                    alt="NUTZUNGSBASIERTE ONLINEWERBUNG"
>NUTZUNGSBASIERTE ONLINEWERBUNG
                  </a>
              </div>

              <div class="fp-footer__row">
                <div class="fp-social-media">
                  <a href="https://www.facebook.com/muensterschezeitung" class="fp-social-media__facebook" target="_blank" rel="noopener noreferrer" title="MZ BEI FACEBOOK" alt="MZ Bei Facebook">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M18 2H15C13.6739 2 12.4021 2.52678 11.4645 3.46447C10.5268 4.40215 10 5.67392 10 7V10H7V14H10V22H14V14H17L18 10H14V7C14 6.73478 14.1054 6.48043 14.2929 6.29289C14.4804 6.10536 14.7348 6 15 6H18V2Z" fill="black"/>
                    </svg>
                  </a>
                  <a href="https://twitter.com/MZ_MUENSTER" class="fp-social-media__twitter" target="_blank" rel="noopener noreferrer" title="MZ Bei Twitter" alt="MZ Bei Twitter">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path d="M23 3C22.0424 3.67548 20.9821 4.19211 19.86 4.53C19.2577 3.83751 18.4573 3.34669 17.567 3.12393C16.6767 2.90116 15.7395 2.9572 14.8821 3.28445C14.0247 3.61171 13.2884 4.1944 12.773 4.95372C12.2575 5.71303 11.9877 6.61234 12 7.53V8.53C10.2426 8.57557 8.50127 8.18581 6.93101 7.39545C5.36074 6.60508 4.01032 5.43864 3 4C3 4 -1 13 8 17C5.94053 18.398 3.48716 19.0989 1 19C10 24 21 19 21 7.5C20.9991 7.22145 20.9723 6.94359 20.92 6.67C21.9406 5.66349 22.6608 4.39271 23 3V3Z" fill="black"/>
                    </svg>
                  </a>
                </div>
              </div>
          </aside>


        <header class="fp-footer__header">
          <figure class="fp-footer__logo">
            <a href="/" title="Münstersche Zeitung">
              <img src="/static/images/mz-logo.svg" alt="Münstersche Zeitung">
            </a>
          </figure>
          <span class="fp-footer__copyright">© Münstersche Zeitung - Alle Rechte vorbehalten 2021</span>
        </header>

      </section>
      <a href="/" class="fp-footer__back-to-top" alt="Scrolle nach oben" title="Scrolle nach oben">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M21.5559 10.778L19.1119 13.222L11.778 5.88812L4.44406 13.222L2 10.778L11.778 1L21.5559 10.778Z" fill="black"/>
          <path d="M21.5559 20.556L19.1119 23L11.778 15.6644L4.44406 22.9983L2 20.5543L11.778 10.778L21.5559 20.556Z" fill="black"/>
        </svg>
      </a>
    </div>
</footer>



    
<script type="text/javascript">
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
    return t;
  }(document, "script", "twitter-wjs"))
</script>

      <script type="text/javascript" src="/static/scripts/scripts.f7f2d3c9.js" defer></script>



















  </body>
</html>
